<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>La Bank UBA Congo lance sa Mastercard</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Kury Kounga" />
<meta name="keywords" content="Congo, Brazzaville, Sassou, Nkou, Actualités, Afrique" />
<meta name="description" content="United Bank for Africa (UBA) a procédé le 22 juin 2017 à Brazzaville au lancement officiel de la Mastercard. La cérémonie a fait l‘objet d’une conférence de presse. La présentation de UBA a été fait..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-4.267778;15.291944" />
<meta property="og:url" content="http://www.portail242.info/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html" />
<meta property="og:image" content="http://www.portail242.info/photo/art/grande/15013811-20557907.jpg?v=1498220459" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Bank UBA Congo lance sa Mastercard" />
<meta property="og:description" content="United Bank for Africa (UBA) a procédé le 22 juin 2017 à Brazzaville au lancement officiel de la Mastercard. La cérémonie a fait l‘objet d’une conférence de presse. La présentation de UBA a été faite par son Directeur général électronique au Congo,Bob Carden Bouba ;&amp;nbsp;en présence &amp;nbsp;Martin..." />
<meta property="og:site_name" content="Portail Info Congo242 : Revue quotidienne, Décryptage... et Débats libres !" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.portail242.info/photo/art/grande/15013811-20557907.jpg?v=1498220459" />
<meta property="twitter:title" content="La Bank UBA Congo lance sa Mastercard" />
<meta property="twitter:description" content="United Bank for Africa (UBA) a procédé le 22 juin 2017 à Brazzaville au lancement officiel de la Mastercard. La cérémonie a fait l‘objet d’une conférence de presse. La présentation de UBA a été fait..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1493335158" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9261454.css?v=1444746362" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9821725.css?v=1441209897" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9019998.css?v=1430901686" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.portail242.info/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html" />
<link rel="canonical" href="http://www.portail242.info/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '15013811'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- CSS -->
<link rel='stylesheet' id='portail242-style-css'  href='/docs/css/styles-2016.css' type='text/css' media='all' />

<!-- JS -->
<script type="text/javascript" src="/docs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/docs/js/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/docs/js/scripts2016.js"></script>
<style type="text/css">
body {  background-image:url(http://www.portail242.info/photo/viaduc.png); background-repeat: no-repeat; background-position: center 0px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9261454 img, .mod_9261454 embed, .mod_9261454 table {
	 max-width: 622px;
}

.mod_9261454 .para_20557907 .photo {
	 position: static;
}

.hide_module_inside { display: none;}
.hide_photo { display: block;}

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68773085-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep2">
<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">

<!-- html 9421058 -->
	 <div class="habillage_publicitaire"></div>
<div id="ecart_after_9421058" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151799" class="mod_9151799 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9151800 -->
<div id="ecart_before_9151800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151800" class="mod_9151800 wm-module fullbackground  recherche type-3">
	 <form id="form_9151800" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:240px" id="keyword_safe_9151800" name="keyword_safe_9151800" value="Rechercher" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9151800').style.display='inline'; document.getElementById('keyword_9151800').focus()" /><input type="text" style="display:none;width:240px" id="keyword_9151800" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9151800').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9151800').submit()" />		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- date 9151801 -->
<div id="ecart_before_9151801" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151801" class="mod_9151801 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_static 9151806 -->
<div id="ecart_before_9151806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151806" class="mod_9151806 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 <img src="/photo/mod-9151806-1264300.png?v=1432125379" class="image" alt="Facebook" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/Congo242InfO" data-link="externe,https://twitter.com/Congo242InfO" target="_blank">
				 <img src="/photo/mod-9151806-1264301.png?v=1432125379" class="image" alt="Twitter" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 <img src="/photo/mod-9151806-1264302.png?v=1432125379" class="image" alt="Instagram" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" data-link="externe,https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" target="_blank">
				 <img src="/photo/mod-9151806-1265745.png?v=1432125624" class="image" alt="Youtube" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/subscription/" data-link="inscription," >
				 S'inscrire au Site
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_9151799" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9098545" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9098545" class="mod_9098545 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 9098566 -->
<div id="ecart_before_9098566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098566" class="mod_9098566 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098566_content">
		 <a  href="/ads/104423/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/congo_profond.png?v=1459187793" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- titre 9098549 -->
<div id="ecart_before_9098549" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098549" class="mod_9098549 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.portail242.info/"><img src="/photo/titre_9098549.jpg?v=1459187387" alt="portail242" title="portail242" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 9098575 -->
<div id="ecart_before_9098575" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098575" class="mod_9098575 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098575_content">
		 <a  href="/ads/108273/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/vignette03.png?v=1465480879" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9098545" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9316443 -->
<div id="ecart_before_9316443" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="slogan">REVUE quotidienne et Décryptage de l'ACTUALITé congolaise<br>de TOUS les Médias ...avec des DEBATS libres !</div>
<div id="ecart_after_9316443" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316464 -->
<div id="ecart_before_9316464" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316464" class="mod_9316464 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 Dépêches
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_9316464" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316487 -->
<div id="ecart_before_9316487" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316487" class="mod_9316487 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Dans la Presse
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Analyses
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Magazines
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/notes/A-propos-de-notre-Site-_b10198764.html" data-link="article,10198764" >
				 A Propos du Site
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/downloads/TEXTES_t19125.html" data-link="telechargement,19125" >
				 Téléchargement
			 </a>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.portail242.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Depeches_r11.html">Dépêches</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/International_r61.html">International</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_9261454" class="mod_9261454 wm-module fullbackground  page2_article article-2427">
	 <div class="entete"><div class="fullmod">
		 <span>Le Site Portail242.Info n'est ni affilié aux auteurs et aux commentateurs de cette page ni responsable de son contenu</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 La Bank UBA Congo lance sa Mastercard
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				  United Bank for Africa (UBA) a procédé le 22 juin 2017 à Brazzaville au lancement officiel de la Mastercard. La cérémonie a fait l‘objet d’une conférence de presse.				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20557907 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 9821725 -->
<div id="ecart_before_9821725" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.portail242.info/photo/art/grande/15013811-20557907.jpg?v=1498220459&amp;ibox" title="La Bank UBA Congo lance sa Mastercard"><img class="responsive" style="display:none" src="http://www.portail242.info/photo/art/grande/15013811-20557907.jpg?v=1498220459" alt="La Bank UBA Congo lance sa Mastercard" title="La Bank UBA Congo lance sa Mastercard" />
<img class="not-responsive" src="http://www.portail242.info/photo/art/default/15013811-20557907.jpg?v=1498220481" alt="La Bank UBA Congo lance sa Mastercard" title="La Bank UBA Congo lance sa Mastercard" width="622" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p id="yui_3_16_0_ym19_1_1498050326316_9460" style="box-sizing: border-box; border: 0px; font-family: 'PT Sans', sans-serif; font-size: 21px; margin: 0px 0px 24px; outline: 0px; padding: 0px; vertical-align: baseline; color: rgb(48, 48, 48);">La présentation de UBA a été faite par son Directeur général électronique au Congo,<span style="color: rgb(48, 48, 48); font-family: &quot;PT Sans&quot;, sans-serif; font-size: 21px; background-color: rgb(255, 255, 255);">Bob Carden Bouba ;&nbsp;</span>en présence &nbsp;Martin Ché, directeur général de UBA, ainsi que du directeur général de la zone Afrique francophone. <br />    <p id="yui_3_16_0_ym19_1_1498050326316_9460" style="box-sizing: border-box; border: 0px; font-family: 'PT Sans', sans-serif; font-size: 21px; margin: 0px 0px 24px; outline: 0px; padding: 0px; vertical-align: baseline; color: rgb(48, 48, 48);">La carte de débit UBA Mastercard est un moyen de paiement qui s’utilise au Congo et à l’international. Elle &nbsp;est rattachée à un compte courant ou épargne. C’est une carte de débit, c’est-à-dire qu’à chaque achat ou retrait d’argent effectué, le compte qui lui est rattaché est débité immédiatement selon les modalités choisies par le titulaire en accord avec la banque. <br />    <p id="yui_3_16_0_ym19_1_1498050326316_9460" style="box-sizing: border-box; border: 0px; font-family: 'PT Sans', sans-serif; font-size: 21px; margin: 0px 0px 24px; outline: 0px; padding: 0px; vertical-align: baseline; color: rgb(48, 48, 48);">La Mastercard s’utilise au distributeur automatique de billet (DAB), aux terminaux de paiement (TPE) et web pour les achats en ligne. La limite de retrait est de 1.000.000 de francs CFA&nbsp;par jour, avec un coût d’achat de 20.000 francs CFA. Le coût de retrait au DAB (UBA) est de 300 francs CFA. Celui de retrait DAB (Congo) est de 1.500 francs CFA; tandis que&nbsp;le coût de retrait DAB (international) est de 2.500 francs CFA. <br />    <p id="yui_3_16_0_ym19_1_1498050326316_9460" style="box-sizing: border-box; border: 0px; font-family: 'PT Sans', sans-serif; font-size: 21px; margin: 0px 0px 24px; outline: 0px; padding: 0px; vertical-align: baseline; color: rgb(48, 48, 48);">Elle est disponible immédiatement en 15 min. Pour ce qui est de la sécurité DAB et TPE, un code pin lui est attribuée ; pour la sécurité web : OPT (code temporaire délivré lors de l’achat)/ hard token, délivré en agence à la demande du client au prix de 15.000 francs CFA&nbsp;avec une identification visuelle. <br />    <p id="yui_3_16_0_ym19_1_1498050326316_9460" style="box-sizing: border-box; border: 0px; font-family: 'PT Sans', sans-serif; font-size: 21px; margin: 0px 0px 24px; outline: 0px; padding: 0px; vertical-align: baseline; color: rgb(48, 48, 48);">Bob Carden Bouba a précisé que la carde a un délai de validité de 5 ans. La différence entre la carte Visa et cette dernière se situe au niveau du retrait, compte tenu du fait que le plafond de retrait de la MasterCard est fixé à 1.000.000 de francs CFA, alors que la carte Visa n’est que de 500.000 francs CFA. <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Kury Kounga</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.portail242.info%2FLa-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F1s84lM&amp;counturl=http%3A%2F%2Fwww.portail242.info%2FLa-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html&amp;text=La%20Bank%20UBA%20Congo%20lance%20sa%20Mastercard&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9261454_15013811'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9261454_15013811', {'size': 'medium', 'href': 'http://www.portail242.info/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.portail242.info%2FLa-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html&amp;media=http%3A%2F%2Fwww.portail242.info%2Fphoto%2Fart%2Flarge%2F15013811-20557907.jpg%3Fv%3D1498220461&amp;description=La+Bank+UBA+Congo+lance+sa+Mastercard" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.portail242.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/15013811/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_9261454"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9019998" class="param_commentaire mod_9019998 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="15013811" />
						 <input type="hidden" name="id_article_reel" value="15013811" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même Catégorie :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=-2&amp;numero=2427&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=2&amp;numero=2427&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/14975670-20540735.jpg?v=1498132648) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Congo-vers-l-homologation-des-equipements-terminaux-et-radioelectriques_a2425.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/14975670-20540735.jpg?v=1498132648) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Congo-vers-l-homologation-des-equipements-terminaux-et-radioelectriques_a2425.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Congo-vers-l-homologation-des-equipements-terminaux-et-radioelectriques_a2425.html">Congo : vers l'homologation des équipements terminaux et radioélectriques</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/14777825-20451812.jpg?v=1497938783) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Congo-Pierre-Bounsana-nouveau-president-de-l-eglise-Kimbanguiste_a2421.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/14777825-20451812.jpg?v=1497938783) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Congo-Pierre-Bounsana-nouveau-president-de-l-eglise-Kimbanguiste_a2421.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Congo-Pierre-Bounsana-nouveau-president-de-l-eglise-Kimbanguiste_a2421.html">Congo : Pierre Bounsana, nouveau président de l’église Kimbanguiste</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/International_r61.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r62.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r63.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r64.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ecologie_r65.html">Ecologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r66.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-et-Technologie_r67.html">Science et Technologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r68.html">Santé</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9261454" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- news 9151588 -->
<div id="mod_9151588" class="mod_9151588 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les dernières Infos !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html">La Bank UBA Congo lance sa Mastercard</a>
		 </h3>
		 <div class="titre">
			 <a href="/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 23/06/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Le-Congo-vise-la-protection-des-enfants-dans-l-espace-numerique_a2426.html">Le Congo vise la protection des enfants dans l'espace numérique</a>
		 </h3>
		 <div class="titre">
			 <a href="/Le-Congo-vise-la-protection-des-enfants-dans-l-espace-numerique_a2426.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 22/06/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Congo-vers-l-homologation-des-equipements-terminaux-et-radioelectriques_a2425.html">Congo : vers l'homologation des équipements terminaux et radioélectriques</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-vers-l-homologation-des-equipements-terminaux-et-radioelectriques_a2425.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 22/06/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Le-Congo-se-dote-d-un-Centre-des-conferences-internationales-de-haut-standing_a2423.html">Le Congo se dote d’un Centre des conférences internationales de haut standing</a>
		 </h3>
		 <div class="titre">
			 <a href="/Le-Congo-se-dote-d-un-Centre-des-conferences-internationales-de-haut-standing_a2423.html?com#comments" class="date">5 Commentaires </a>
			 <span class="date"> - 20/06/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9151588" class="ecart_col2"><hr /></div>

<!-- article 9668969 -->
<div id="ecart_before_9668969" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9668969" class="mod_9668969 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</h3>
					 <div class="center">
						<div id='video_17976469_9668969' class="center">
							<div class="video-wrapper" id='WMplayer1135070_9668969'>
						 </div>
					 </div>
					 </div>
		 <div class="texte">
			 <a class="liens" href="http://www.portail242.info/file/185749/">TELECHARGER LE TEXTE PDF</a> 
		 </div>
		 <br class="clear" />
	 </div>
</div>
<div id="ecart_after_9668969" class="ecart_col2"><hr /></div>

<!-- likebox 9151613 -->
<div id="mod_9151613" class="mod_9151613 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:304px">
			 <div class="fb-page" style="height:700px"
        data-href="https://www.facebook.com/lecongocmoi/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="true"
        data-height="700">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9151613" class="ecart_col2"><hr /></div>

<!-- tweet 9151628 -->
<div id="mod_9151628" class="mod_9151628 wm-module fullbackground  module-tweet">

		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
		<div class="cel1">
			<div class="twitter-timeline" height="300"
			data-widget-id="632132446054649856" 
			data-theme="light" 
			data-tweet-limit="2" 
			data-chrome=" transparent noborders" 
			data-border-color="#" 
			data-link-color="#898F99"
			></div>
		</div>
		</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">
<table cellpadding="0" cellspacing="0" id="mod_9151662" class="mod_9151662 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- article 9151663 -->
<div id="ecart_before_9151663" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151663" class="mod_9151663 article wm-module fullbackground  module-article">
	 <div class="entete"><div class="fullmod">
		 <span>Arrêt sur image</span>
	 </div></div>
	 <div class="cel1">
		 <h3 class="titre">Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle</h3>
		 <div class="photo top" style="text-align:center">
			 <img id="img-8915442-14131561" src="http://www.portail242.info/photo/art/default/8915442-14131561.jpg?v=1454930229" alt="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" title="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" style="width:453px" />
		 </div>
		 <br class="clear" />
		 <div class="lire_suite">
			 <a href="/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html"><span class="texte_lire_suite">Commenter</span></a>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- video 9668999 -->
<div id="ecart_before_9668999" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9668999" class="mod_9668999 wm-module fullbackground  module-video">
	 <div id="inner_9668999" class="inner_tabs">
			 <div class="cel1 mosaic nb-col-2">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/Union-africaine-le-28e-sommet-s-ouvre-a-Addis-Abeba-sur-de-multiples-enjeux_a2280.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.portail242.info/photo/art/imagette_16_9/11066184-18353215.jpg?v=1485768692" alt="Union africaine : le 28è sommet s’ouvre à Addis Abeba sur de multiples enjeux" title="Union africaine : le 28è sommet s’ouvre à Addis Abeba sur de multiples enjeux"  />
					 <img src="http://www.portail242.info/photo/art/large_x2_16_9/11066184-18353215.jpg?v=1485768693" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Union-africaine-le-28e-sommet-s-ouvre-a-Addis-Abeba-sur-de-multiples-enjeux_a2280.html">Union africaine : le 28è sommet s’ouvre à Addis Abeba sur de multiples enjeux</a></div>
				 <div class="infos">Jean Claude Nkou (CongoSite) | 2714 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Union-africaine-le-28e-sommet-s-ouvre-a-Addis-Abeba-sur-de-multiples-enjeux_a2280.html?com#comments" class="com"><span class="num_comment">18</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="content" >
				 <div class="titre"><a href="/Message-de-VOEUX-de-nouvel-An-2017-par-le-president-Denis-Sassou-Nguesso_a2239.html">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</a></div>
				 <div class="infos">Rédaction | 5215 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Message-de-VOEUX-de-nouvel-An-2017-par-le-president-Denis-Sassou-Nguesso_a2239.html?com#comments" class="com"><span class="num_comment">9</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151662" class="ecart_col100"><hr /></div>

<!-- html 9244965 -->
<div id="ecart_before_9244965" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="endirect_titre">Portail242.info en direct</div>
<div id="ecart_after_9244965" class="ecart_col100"><hr /></div>
<div id="ecart_before_9190301" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9190301" class="mod_9190301 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- news 9190306 -->
<div id="ecart_before_9190306" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190306" class="mod_9190306 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Ces Articles font le Buzz</span>
	 </div></div>
	 <div class="list-news nb-col-1">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Grincement-de-dents-apres-la-publication-des-candidats-du-PCT-aux-legislatives_a2418.html?com#comments">Grincement de dents après la publication des candidats du PCT aux législatives</a>
			 <a href="/Grincement-de-dents-apres-la-publication-des-candidats-du-PCT-aux-legislatives_a2418.html?com#comments" class="date">6 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Congo-l-offre-energetique-augmentee-de-192-MW_a2413.html?com#comments">Congo : l’offre énergétique augmentée de 19,2 MW</a>
			 <a href="/Congo-l-offre-energetique-augmentee-de-192-MW_a2413.html?com#comments" class="date">6 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Le-Congo-se-dote-d-un-Centre-des-conferences-internationales-de-haut-standing_a2423.html?com#comments">Le Congo se dote d’un Centre des conférences internationales de haut standing</a>
			 <a href="/Le-Congo-se-dote-d-un-Centre-des-conferences-internationales-de-haut-standing_a2423.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/L-Afrique-francophone-et-l-Europe-mutualisent-les-efforts-pour-combattre-le-cancer_a2417.html?com#comments">L’Afrique francophone et l’Europe mutualisent les efforts pour combattre le cancer</a>
			 <span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Les-retombees-economiques-du-barrage-de-Liouesso-s-annoncent-considerables_a2416.html?com#comments">Les retombées économiques du barrage de Liouesso s'annoncent considérables</a>
			 <a href="/Les-retombees-economiques-du-barrage-de-Liouesso-s-annoncent-considerables_a2416.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Ouverture-de-l-audience-sur-l-affaire-des-prevenus-Ngomene-Kinzele-et-Gniorouba-a-Djambala_a2415.html?com#comments">Ouverture de l’audience sur l’affaire des prévenus Ngoméné, Kinzélé et Gniorouba à Djambala</a>
			 <a href="/Ouverture-de-l-audience-sur-l-affaire-des-prevenus-Ngomene-Kinzele-et-Gniorouba-a-Djambala_a2415.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Dangote-Cement-Congo-annonce-le-debut-de-la-production-en-juillet-prochain_a2414.html?com#comments">Dangote Cement Congo annonce le début de la production en juillet prochain</a>
			 <span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Congo-Pierre-Bounsana-nouveau-president-de-l-eglise-Kimbanguiste_a2421.html?com#comments">Congo : Pierre Bounsana, nouveau président de l’église Kimbanguiste</a>
			 <a href="/Congo-Pierre-Bounsana-nouveau-president-de-l-eglise-Kimbanguiste_a2421.html?com#comments" class="date">3 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombéti</span>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/MTN-CONGO-lance-l-edition-2017-de-son-programme-21-Days-of-Yello-care_a2419.html?com#comments">MTN CONGO lance l'édition 2017 de son programme ’’21 Days of  # Yello care’’</a>
			 <a href="/MTN-CONGO-lance-l-edition-2017-de-son-programme-21-Days-of-Yello-care_a2419.html?com#comments" class="date">1 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html?com#comments">La Bank UBA Congo lance sa Mastercard</a>
			 <a href="/La-Bank-UBA-Congo-lance-sa-Mastercard_a2427.html?com#comments" class="date">0 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- xml 9190307 -->
<div id="ecart_before_9190307" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190307" class="mod_9190307 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Le DEBAT sur l'ACTUALITE</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Le-Congo-se-dote-d-un-Centre-des-conferences-internationales-de-haut-standing_a2423.html?com#com_6003599" >
					 Le Congo se dote d’un Centre des conférences internationales de haut standing
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Le-Congo-se-dote-d-un-Centre-des-conferences-internationales-de-haut-standing_a2423.html?com#com_6003599" >Les gens qui sont incapable d'entretenir des petites ecoles,des dispensaires et plus recement le complexe de kintele,commen...</a>
			 </div>
<div class="date">
Par <span class="auteur">Meking</span>, 23/06/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Le-Congo-entend-obtenir-son-propre-systeme-de-stockage-des-donnees-numeriques_a2403.html?com#com_6002218" >
					 Le Congo entend obtenir son propre système de stockage des données numériques
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Le-Congo-entend-obtenir-son-propre-systeme-de-stockage-des-donnees-numeriques_a2403.html?com#com_6002218" >Vous parlez, avec une certaine facilité, de ''''Big data'''' et vous êtes dans l''impossibilité de bloquer automatiquement l...</a>
			 </div>
<div class="date">
Par <span class="auteur">Interrogatif ?</span>, 23/06/2017</div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Angola-Dos-Santos-entend-se-retirer-du-pouvoir-en-2018_a1508.html?com#com_6001966" >
					 Angola : Dos Santos entend se retirer du pouvoir en 2018
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Angola-Dos-Santos-entend-se-retirer-du-pouvoir-en-2018_a1508.html?com#com_6001966" >Je me nomme corine âgée de 32 ans j'habite dans le 59139 wattignies .				 
				    				 
				    J'étais en relation avec mo...</a>
			 </div>
<div class="date">
Par <span class="auteur">corine</span>, 22/06/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Congo-des-prisonniers-beneficient-de-la-grace-presidentielle_a2283.html?com#com_6000930" >
					 Congo : des prisonniers bénéficient de la grâce présidentielle
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Congo-des-prisonniers-beneficient-de-la-grace-presidentielle_a2283.html?com#com_6000930" >Je m’appelle sarah Plumed je suis âgée de 46 ans ,tout a commence quand nous avions quitter Toulouse pour venir à Paris pour de...</a>
			 </div>
<div class="date">
Par <span class="auteur">plumed</span>, 22/06/2017</div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Pool-la-situation-humanitaire-n-est-pas-dramatique-mais-l-aide-humanitaire-est-necessaire_a1755.html?com#com_5999654" >
					 Pool : la situation humanitaire n’est pas dramatique, mais l’aide humanitaire est nécessaire
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Pool-la-situation-humanitaire-n-est-pas-dramatique-mais-l-aide-humanitaire-est-necessaire_a1755.html?com#com_5999654" >Dr Ogudugu que ofrece el mejor y más grande servicio relacionado con el hechizo de amor, hechizo enemigo, hechizo de protección...</a>
			 </div>
<div class="date">
Par <span class="auteur">Dr Ogudugu</span>, 21/06/2017</div>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- annonce 9190302 -->
<div id="ecart_before_9190302" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190302" class="mod_9190302 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod">
		 <span>Les PtitZ' Annonces</span>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9190301" class="ecart_col100"><hr /></div>
<div id="ecart_before_9151714" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151714" class="mod_9151714 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9730372 -->
<div id="ecart_before_9730372" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9730372" class="mod_9730372 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/syndication.rss" > Voir tous les Articles</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 9151717 -->
<div id="ecart_before_9151717" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151717" class="mod_9151717 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/comment.rss" > Voir tous les Commentaires</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 9151719 -->
<div id="ecart_before_9151719" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151719" class="mod_9151719 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/classifieds/" > Voir toutes les annonces</a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151714" class="ecart_col100"><hr /></div>

<!-- rub_une 9151753 -->
<div id="ecart_before_9151753" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151753" class="mod_9151753 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-3" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub8" href="/Sur-le-net_r8.html"><span class="nom_rub8">Sur le net</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Congo-Compte-rendu-du-Conseil-des-Ministres-du-24-mai-2017_a2411.html">
					 Congo : Compte rendu du Conseil des Ministres du 24 mai 2017
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/Congo-Compte-rendu-du-Conseil-des-Ministres-du-24-mai-2017_a2411.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Congo-Compte-rendu-du-Conseil-des-Ministres-du-24-mai-2017_a2411.html">
						 <img src="http://www.portail242.info/photo/art/imagette/13946334-20111687.jpg?v=1495776747" alt="Congo : Compte rendu du Conseil des Ministres du 24 mai 2017" title="Congo : Compte rendu du Conseil des Ministres du 24 mai 2017"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Congo-Compte-rendu-du-Conseil-des-Ministres-du-24-mai-2017_a2411.html">
						 Le Conseil des Ministres s’est réuni ce Mercredi 24 Mai 2017 au Palais du Peuple, sous la très haute autorité de Son Excellence, Monsieur Denis SASSOU N’GUESSO, Président de la République, Chef de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub10" href="/Dans-les-kiosques_r10.html"><span class="nom_rub10">Dans les kiosques</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-PDARP-ajoute-deux-importantes-realisations-a-grand-impact-sur-les-populations-rurales_a2383.html">
					 Le PDARP ajoute deux importantes réalisations à grand impact sur les populations rurales
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/Le-PDARP-ajoute-deux-importantes-realisations-a-grand-impact-sur-les-populations-rurales_a2383.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Le-PDARP-ajoute-deux-importantes-realisations-a-grand-impact-sur-les-populations-rurales_a2383.html">
						 <img src="http://www.portail242.info/photo/art/imagette/12690646-19625889.jpg?v=1493228426" alt="Le PDARP ajoute deux importantes réalisations à grand impact sur les populations rurales" title="Le PDARP ajoute deux importantes réalisations à grand impact sur les populations rurales"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-PDARP-ajoute-deux-importantes-realisations-a-grand-impact-sur-les-populations-rurales_a2383.html">
						 Prélude à sa clôture prévue le 30 avril 2017, le Projet de Développement Agricole et de Réhabilitation des Pistes Rurales (PDARP) vient de procéder à la remise de deux ouvrages à grand impact sur les...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub13" href="/Dans-la-Presse_r13.html"><span class="nom_rub13">Dans la Presse</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/CEEAC-des-managers-de-musique-et-techniciens-de-son-en-formation-au-Congo_a2412.html">
					 CEEAC : des managers de musique et techniciens de son en formation au Congo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/CEEAC-des-managers-de-musique-et-techniciens-de-son-en-formation-au-Congo_a2412.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/CEEAC-des-managers-de-musique-et-techniciens-de-son-en-formation-au-Congo_a2412.html">
						 <img src="http://www.portail242.info/photo/art/imagette/13946933-20111898.jpg?v=1495778435" alt="CEEAC : des managers de musique et techniciens de son en formation au Congo" title="CEEAC : des managers de musique et techniciens de son en formation au Congo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/CEEAC-des-managers-de-musique-et-techniciens-de-son-en-formation-au-Congo_a2412.html">
						 Des managers de musique et techniciens de son des pays membres de la Communauté Economique des Etats d’Afrique Centrale (CEEAC) sont en formation de perfectionnement depuis le 22 mai dernier à...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="encapse_bloc id1 " style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub9" href="/Sur-les-reseaux-sociaux_r9.html"><span class="nom_rub9">Sur les réseaux sociaux</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/La-cooperation-sino-congolaise-renforcee-par-cinq-accords-signes-a-Brazzaville_a2408.html">
					 La coopération sino-congolaise renforcée par cinq accords signés à Brazzaville
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/La-cooperation-sino-congolaise-renforcee-par-cinq-accords-signes-a-Brazzaville_a2408.html?com#comments" class="com"><span class="num_comment">4</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/La-cooperation-sino-congolaise-renforcee-par-cinq-accords-signes-a-Brazzaville_a2408.html">
						 <img src="http://www.portail242.info/photo/art/imagette/13755092-20046659.jpg?v=1495474772" alt="La coopération sino-congolaise renforcée par cinq accords signés à Brazzaville" title="La coopération sino-congolaise renforcée par cinq accords signés à Brazzaville"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/La-cooperation-sino-congolaise-renforcee-par-cinq-accords-signes-a-Brazzaville_a2408.html">
						 Le Congo et la Chine ont signé, le 20 mai 2017, à Brazzaville, cinq accords de coopération. Ces accords, qui permettent de baliser le chemin qui conduit les deux pays vers leur dixième session de la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub12" href="/Tribunes-et-analyses_r12.html"><span class="nom_rub12">Tribunes et analyses</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Rebellion-Ntumi-au-Congo-Que-cache-le-conclave-des-ressortissants-du-Pool-propose-par-Parfait-Kolelas_a2420.html">
					 Rébellion « Ntumi » au Congo : Que cache le « conclave » des ressortissants du Pool proposé par Parfait Kolélas ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Rédaction - <a href="/Rebellion-Ntumi-au-Congo-Que-cache-le-conclave-des-ressortissants-du-Pool-propose-par-Parfait-Kolelas_a2420.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Rebellion-Ntumi-au-Congo-Que-cache-le-conclave-des-ressortissants-du-Pool-propose-par-Parfait-Kolelas_a2420.html">
						 <img src="http://www.portail242.info/photo/art/imagette/14490371-20329525.jpg?v=1496943774" alt="Rébellion « Ntumi » au Congo : Que cache le « conclave » des ressortissants du Pool proposé par Parfait Kolélas ?" title="Rébellion « Ntumi » au Congo : Que cache le « conclave » des ressortissants du Pool proposé par Parfait Kolélas ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Rebellion-Ntumi-au-Congo-Que-cache-le-conclave-des-ressortissants-du-Pool-propose-par-Parfait-Kolelas_a2420.html">
						 Guy-Brice Parfait Kolélas, le président de l’UDH-Yuki a demandé récemment, par la voix de son vice-président, Pascal Ngouanou, que le président de la République, Denis Sassou Nguesso donne son...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub16" href="/Top-News_r16.html"><span class="nom_rub16">Top News</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-Afrique-francophone-et-l-Europe-mutualisent-les-efforts-pour-combattre-le-cancer_a2417.html">
					 L’Afrique francophone et l’Europe mutualisent les efforts pour combattre le cancer
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/L-Afrique-francophone-et-l-Europe-mutualisent-les-efforts-pour-combattre-le-cancer_a2417.html">
						 <img src="http://www.portail242.info/photo/art/imagette/14432991-20304060.jpg?v=1496834868" alt="L’Afrique francophone et l’Europe mutualisent les efforts pour combattre le cancer" title="L’Afrique francophone et l’Europe mutualisent les efforts pour combattre le cancer"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-Afrique-francophone-et-l-Europe-mutualisent-les-efforts-pour-combattre-le-cancer_a2417.html">
						 A la faveur de la Semaine scientifique congolaise de la cancérologie, qui se tient du 5 au 9 juin à Brazzaville, les représentants de quinze pays d’Afrique francophone et des pays d’Europe...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="encapse_bloc id2  clear-x2" style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub15" href="/Sur-la-blogosphere_r15.html"><span class="nom_rub15">Sur la blogosphère</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Grincement-de-dents-apres-la-publication-des-candidats-du-PCT-aux-legislatives_a2418.html">
					 Grincement de dents après la publication des candidats du PCT aux législatives
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Valère Lékoumou - <a href="/Grincement-de-dents-apres-la-publication-des-candidats-du-PCT-aux-legislatives_a2418.html?com#comments" class="com"><span class="num_comment">6</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Grincement-de-dents-apres-la-publication-des-candidats-du-PCT-aux-legislatives_a2418.html">
						 <img src="http://www.portail242.info/photo/art/imagette/14468653-20318433.jpg?v=1496904418" alt="Grincement de dents après la publication des candidats du PCT aux législatives" title="Grincement de dents après la publication des candidats du PCT aux législatives"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Grincement-de-dents-apres-la-publication-des-candidats-du-PCT-aux-legislatives_a2418.html">
						 Après la publication, le 6 juin dernier, de la liste tant attendue des candidats du Parti congolais de travail (PCT) retenus pour les élections législatives du 16 juillet prochain, les dents se...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub7" href="/A-l-International_r7.html"><span class="nom_rub7">À l' International</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Bresil-la-viande-de-volaille-du-groupe-BRF-autorisee-de-nouveau-a-la-consommation_a2382.html">
					 Brésil : la viande de volaille du groupe BRF autorisée de nouveau à la consommation
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gall Mombéti - <a href="/Bresil-la-viande-de-volaille-du-groupe-BRF-autorisee-de-nouveau-a-la-consommation_a2382.html?com#comments" class="com"><span class="num_comment">7</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Bresil-la-viande-de-volaille-du-groupe-BRF-autorisee-de-nouveau-a-la-consommation_a2382.html">
						 <img src="http://www.portail242.info/photo/art/imagette/12664763-19605877.jpg?v=1493190034" alt="Brésil : la viande de volaille du groupe BRF autorisée de nouveau à la consommation" title="Brésil : la viande de volaille du groupe BRF autorisée de nouveau à la consommation"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bresil-la-viande-de-volaille-du-groupe-BRF-autorisee-de-nouveau-a-la-consommation_a2382.html">
						 Dans un communiqué officiel rendu public récemment, le gouvernement brésilien a autorisé au BRF à reprendre la production, la vente et l’exportation des produits de dinde et de poulet à son usine de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub69" href="/Tribune-Libre_r69.html"><span class="nom_rub69">Tribune Libre</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/MTN-CONGO-lance-l-edition-2017-de-son-programme-21-Days-of-Yello-care_a2419.html">
					 MTN CONGO lance l'édition 2017 de son programme ’’21 Days of  # Yello care’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/MTN-CONGO-lance-l-edition-2017-de-son-programme-21-Days-of-Yello-care_a2419.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/MTN-CONGO-lance-l-edition-2017-de-son-programme-21-Days-of-Yello-care_a2419.html">
						 <img src="http://www.portail242.info/photo/art/imagette/14487042-20327707.jpg?v=1496937647" alt="MTN CONGO lance l'édition 2017 de son programme ’’21 Days of  # Yello care’’" title="MTN CONGO lance l'édition 2017 de son programme ’’21 Days of  # Yello care’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/MTN-CONGO-lance-l-edition-2017-de-son-programme-21-Days-of-Yello-care_a2419.html">
						 Ce programme a été lancé le 1er juin dernier au Collège d’enseignement général (CEG) Commune de Bacongo, 2ème arrondissement de Brazzaville. C’était en présence des partenaires techniques de MTN...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_9151753" class="ecart_col100"><hr /></div>

<!-- html 9564949 -->
<div id="ecart_before_9564949" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="footer">
<div id="ecart_after_9564949" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245257" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245257" class="mod_9245257 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9421183 -->
<div id="ecart_before_9421183" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421183" class="mod_9421183 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info" > <img src="/photo/mod-9421183.png?v=1437656830" class="image" alt="http://www.portail242.info"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9421186 -->
<div id="ecart_before_9421186" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421186" class="mod_9421186 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Débat libre et ouvert</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 Sur les réseaux sociaux
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.portail242.info/xml/comment.rss" data-link="externe,http://www.portail242.info/xml/comment.rss" target="_blank">
				 Sur le net
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 À la télé
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- html 9444446 -->
<div id="ecart_before_9444446" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p class="contact"><strong>Nous contacter</strong>CaP.CommuNity<br />
London, UK W2 1HR<br />
Contact: cap16.community@gmail.com </p>
</td>
</tr>
</table>
<div id="ecart_after_9245257" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245307" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245307" class="mod_9245307 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9245309 -->
<div id="ecart_before_9245309" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245309" class="mod_9245309 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Congo Brazzaville</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 La fiche pays
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Infos pratiques 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Visiter le Congo
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 S'établir au Congo
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Le Congo sur internet
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Les Hôtels
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Les bonnes adresses
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9245308 -->
<div id="ecart_before_9245308" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245308" class="mod_9245308 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 À la télé
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Intox-ou-Verite_r17.html" data-link="rubrique,678460" >
				 Intox ou vérité
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Tribunes et analyses
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Publications
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Dans les kiosques
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- pub 9421173 -->
<div id="ecart_before_9421173" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421173" class="mod_9421173 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9421173_content">
		 <a  href="/ads/94202/" rel="nofollow"><img width="300" height="300" src="http://www.portail242.info/photo/cap_2016.png?v=1437650824" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9245307" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245346" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245346" class="mod_9245346 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9245347 -->
<div id="ecart_before_9245347" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245347" class="mod_9245347 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Partenaires &amp; blogs</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.congo.cg" data-link="externe,http://www.congo.cg" target="_blank">
				 Congo.CG
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 CaP Community
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.rfi.fr/" data-link="externe,http://www.rfi.fr/" target="_blank">
				 Congo-Site.Com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 Mediapart
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9245348 -->
<div id="ecart_before_9245348" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245348" class="mod_9245348 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les TIT'Z Annonces</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/classifieds/Jobs-Stages_pc18123.html" data-link="annonce,18123" >
				 Jobs &amp; Stages
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/classifieds/Autos-Motos_pc18124.html" data-link="annonce,18124" >
				 Autos &amp; Motos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/classifieds/Rencontres_pc18125.html" data-link="annonce,18125" >
				 Rencontres
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/classifieds/Immobilier_pc18126.html" data-link="annonce,18126" >
				 Immobilier
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/classifieds/Affaires-Divers_pc18127.html" data-link="annonce,18127" >
				 Affaires &amp; Divers
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 9421155 -->
<div id="ecart_before_9421155" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421155" class="mod_9421155 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nous suivre sur les réseaux sociaux</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 Facebook
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/242InfoCG" data-link="externe,https://twitter.com/242InfoCG" target="_blank">
				 Twitter
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 Instagram
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.dailymotion.com/Congo-SiteOfficiel" data-link="externe,http://www.dailymotion.com/Congo-SiteOfficiel" target="_blank">
				 Youtube
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9245346" class="ecart_col100"><hr /></div>

<!-- html 9564951 -->
<div id="ecart_before_9564951" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
