
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gos-Gaspard Lenckonov" />
<meta name="keywords" content="Congo, Brazzaville, Sassou, Nkou, Actualités, Afrique" />
<meta name="description" content="En marge de la 2ème édition du Salon AITEX Africa IT expo 2017, tenu récemment à Casablanca (Maroc), le coordonnateur national du projet Central African Backbone (CAB), Yvon Didier Miéhakanda, s’es..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-4.267778;15.291944" />
<meta property="og:url" content="http://www.portail242.info/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html" />
<meta property="og:image" content="http://www.portail242.info/photo/art/grande/17570410-22034795.jpg?v=1507707961" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique" />
<meta property="og:description" content="En marge de la 2ème édition du Salon AITEX Africa IT expo 2017, tenu récemment à Casablanca (Maroc), le coordonnateur national du projet Central African Backbone (CAB), Yvon Didier Miéhakanda, s’est entretenu avec les responsables du centre de technopole de Casablanca, dénommé Technopark. Le..." />
<meta property="og:site_name" content="Portail Info Congo242 : Revue quotidienne... et Débats libres !" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.portail242.info/photo/art/grande/17570410-22034795.jpg?v=1507707961" />
<meta property="twitter:title" content="Le Congo et la Maroc conjuguent leurs efforts pour développe..." />
<meta property="twitter:description" content="En marge de la 2ème édition du Salon AITEX Africa IT expo 2017, tenu récemment à Casablanca (Maroc), le coordonnateur national du projet Central African Backbone (CAB), Yvon Didier Miéhakanda, s’es..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1507549206" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9261454.css?v=1444746362" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9821725.css?v=1441209897" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9019998.css?v=1430901686" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.portail242.info/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html" />
<link rel="canonical" href="http://www.portail242.info/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17570410'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- CSS -->
<link rel='stylesheet' id='portail242-style-css'  href='/docs/css/styles-2016.css' type='text/css' media='all' />

<!-- JS -->
<script type="text/javascript" src="/docs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/docs/js/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/docs/js/scripts2016.js"></script>
<style type="text/css">
body {  background-image:url(http://www.portail242.info/photo/img1.png); background-repeat: no-repeat; background-position: center 0px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9261454 img, .mod_9261454 embed, .mod_9261454 table {
	 max-width: 622px;
}

.mod_9261454 .para_22034795 .photo {
	 position: static;
}

.hide_module_inside { display: none;}
.hide_photo { display: block;}

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68773085-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep2">
<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">

<!-- html 9421058 -->
	 <div class="habillage_publicitaire"></div>
<div id="ecart_after_9421058" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151799" class="mod_9151799 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9151800 -->
<div id="ecart_before_9151800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151800" class="mod_9151800 wm-module fullbackground  recherche type-3">
	 <form id="form_9151800" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:240px" id="keyword_safe_9151800" name="keyword_safe_9151800" value="Rechercher" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9151800').style.display='inline'; document.getElementById('keyword_9151800').focus()" /><input type="text" style="display:none;width:240px" id="keyword_9151800" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9151800').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9151800').submit()" />		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- date 9151801 -->
<div id="ecart_before_9151801" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151801" class="mod_9151801 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_static 9151806 -->
<div id="ecart_before_9151806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151806" class="mod_9151806 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 <img src="/photo/mod-9151806-1264300.png?v=1432125379" class="image" alt="Facebook" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/Congo242InfO" data-link="externe,https://twitter.com/Congo242InfO" target="_blank">
				 <img src="/photo/mod-9151806-1264301.png?v=1432125379" class="image" alt="Twitter" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 <img src="/photo/mod-9151806-1264302.png?v=1432125379" class="image" alt="Instagram" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" data-link="externe,https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" target="_blank">
				 <img src="/photo/mod-9151806-1265745.png?v=1432125624" class="image" alt="Youtube" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/subscription/" data-link="inscription," >
				 S'inscrire au Site
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_9151799" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9098545" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9098545" class="mod_9098545 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 9098566 -->
<div id="ecart_before_9098566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098566" class="mod_9098566 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098566_content">
		 <a  href="/ads/104423/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/congo_profond.png?v=1459187793" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- titre 9098549 -->
<div id="ecart_before_9098549" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098549" class="mod_9098549 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.portail242.info/"><img src="/photo/titre_9098549.jpg?v=1459187387" alt="portail242" title="portail242" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 9098575 -->
<div id="ecart_before_9098575" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098575" class="mod_9098575 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098575_content">
		 <a  href="/ads/108273/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/vignette03.png?v=1465480879" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9098545" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9316443 -->
<div id="ecart_before_9316443" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="slogan">REVUE quotidienne et Décryptage de l'ACTUALITé congolaise<br>de TOUS les Médias ...avec des DEBATS libres !</div>
<div id="ecart_after_9316443" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316464 -->
<div id="ecart_before_9316464" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316464" class="mod_9316464 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 Dépêches
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_9316464" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316487 -->
<div id="ecart_before_9316487" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316487" class="mod_9316487 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Dans la Presse
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Analyses
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Magazines
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/notes/A-propos-de-notre-Site-_b10198764.html" data-link="article,10198764" >
				 A Propos du Site
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/downloads/TEXTES_t19125.html" data-link="telechargement,19125" >
				 Téléchargement
			 </a>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.portail242.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Depeches_r11.html">Dépêches</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Economie_r63.html">Economie</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_9261454" class="mod_9261454 wm-module fullbackground  page2_article article-2495">
	 <div class="entete"><div class="fullmod">
		 <span>Le Site Portail242.Info n'est ni affilié aux auteurs et aux commentateurs de cette page ni responsable de son contenu</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 				 <br />
				 En marge de la 2ème  édition du Salon  AITEX Africa IT expo 2017, tenu  récemment à Casablanca (Maroc), le coordonnateur national du projet Central African Backbone (CAB), Yvon Didier Miéhakanda, s’est entretenu avec les responsables du centre de technopole de Casablanca, dénommé Technopark.  Les deux parties ont décidé de mutualiser leurs efforts en vue du développement de l’économie numérique et de l’innovation au Congo.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22034795 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.portail242.info/photo/art/grande/17570410-22034795.jpg?v=1507707961&amp;ibox" title="Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique"><img class="responsive" style="display:none" src="http://www.portail242.info/photo/art/grande/17570410-22034795.jpg?v=1507707961" alt="Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique" title="Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique" />
<img class="not-responsive" src="http://www.portail242.info/photo/art/default/17570410-22034795.jpg?v=1507707963" alt="Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique" title="Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique" width="622" /></a>
			 </div>
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 9821725 -->
<div id="ecart_before_9821725" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pour ce faire, le Congo et le Maroc entendent mettre en place un réseau panafricain d’appui à l’innovation&nbsp;et un programma de formation, ainsi que de partage des échanges et d’expériences sur la recherche dans le domaine de l’innovation des&nbsp; logiciels. <br />  &nbsp; <br />  L’objectif étant surtout de faire propulser l’économie numérique au Congo, ambition du chef de l’Etat congolais et pourvoyeuse d’emploi. <br />  &nbsp; <br />  Les négociations entre&nbsp; le Royaume du Maroc et la République du Congo sur les questions du numérique datent de deux ans. <br />  &nbsp; <br />  Le deuxième Salon&nbsp; AITEX Africa IT expo 2017 à laquelle M. Miéhakanda a pris part aux côtés du ministre des Postes, des Télécommunications et de l’Economie numérique, Léon&nbsp;juste Ibombo, avait pour thème&nbsp;: <em>«L’innovation numérique au service des organisations». </em> <br />  &nbsp; <br />  Dédié aux technologies de l’information, ce Salon visait à interpeller tous les acteurs sur les enjeux de la révolution numérique. La rencontre a été axée sur le savoir-faire et des expertises multisectorielles du secteur du numérique, à savoir : l’édition, le e-commerce, l’offshoring, le big data, les infrastructures, les solutions, la mobilité, le Cloud, Sécurité des données, etc. <br />  &nbsp; <br />  Des institutionnels offrants principalement des solutions «e-gov» ont été majoritairement présents. De même que des offices et des PME/PMI représentatives au Maroc et à l’échelle africaine. <br />  &nbsp; <br />  Quelques 200 exposants nationaux et internationaux ont été regroupés autour d’un programme varié&nbsp;: exposition, conférences, plateforme B2B, concours et shows de nouveautés dans le monde du digital. L’objectif principal était de réunir l’offre et la demande face à ce gisement d’opportunités de développement du secteur, inscrit dans un ensemble de «nouveaux métiers». <br />   <br />  La présence du coordonnateur national du projet CAB était nécessaire, au regard des enjeux de ce projet. En effet, le CAB est un projet qui consiste à interconnecter les pays de la Communauté monétaire des Etats d’Afrique Centrale (CEMAC) à un réseau de télécommunications de haut débit à fibre optique. <br />   <br />  Financés par la Banque mondiale (BM) et l’Etat congolais, puis par la Banque Africaine de Développement (BAD), les travaux de réalisation de ce projet ont débuté en décembre 2011. Le projet est arrivé à sa deuxième phase, qui est financée par la BAD (79%) et l’Etat congolais (21%) à hauteur de 66,54 milliards d’Euros. <br />   <br />  Deux activités majeures constituent ce projet à savoir&nbsp;: l’interconnexion du réseau nord entre le Congo, le Cameroun et la RCA&nbsp;; la construction d’un data center et d’une technopole congolaise en vue de booster le développement de l’économie numérique au Congo.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Gos-Gaspard Lenckonov</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.portail242.info%2FLe-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FLnT8PB&amp;counturl=http%3A%2F%2Fwww.portail242.info%2FLe-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html&amp;text=Le%20Congo%20et%20la%20Maroc%20conjuguent%20leurs%20efforts%20pour%20d%C3%A9velopper%20l%E2%80%99%C3%A9conomie%20num%C3%A9rique&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9261454_17570410'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9261454_17570410', {'size': 'medium', 'href': 'http://www.portail242.info/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.portail242.info%2FLe-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html&amp;media=http%3A%2F%2Fwww.portail242.info%2Fphoto%2Fart%2Flarge%2F17570410-22034795.jpg%3Fv%3D1507707963&amp;description=Le+Congo+et+la+Maroc+conjuguent+leurs+efforts+pour+d%C3%A9velopper+l%E2%80%99%C3%A9conomie+num%C3%A9rique" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.portail242.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/17570410/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_9261454"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9019998" class="param_commentaire mod_9019998 wm-module fullbackground ">
			 <div class="cel1">
			 <div class="entete_com"><div class="fullmod">
				 <span>Commentaires articles</span>
			 </div></div>
				 <div class="message"><br /></div>
				 <div class="message" id="com_6187859">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">Séraphin MBAYA
</span>
					 <span> le 11/10/2017 10:41 </span>
				 </div>
					 <div class="content-comment encadre" >
						 J'encourage cette coopération sud-sud, le Congo a beaucoup à gagner en mutualisation ses effort avec ce pays frère qui fait partie des pays africains les plus &quot;hi-tech&quot;.
						 <div class="url"><a class="liens" href="http://congo.cg" rel="nofollow" target="_blank"><b>http://congo.cg</b></a></div>
					 </div>
					 <div class="clear"></div>
				 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="17570410" />
						 <input type="hidden" name="id_article_reel" value="17570410" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
			 <div class="infos_restri" style="text-align: center">
				 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D17570410%2FLe-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html')">Vous devez vous identifier pour poster un commentaire. </a>
			 </div>
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même Catégorie :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=-2&amp;numero=2495&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=2&amp;numero=2495&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/17569844-22034241.jpg?v=1507704336) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/17569844-22034241.jpg?v=1507704335) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html">Congo : le Plan d’investissement de la Stratégie nationale REDD+ ouvert aux commentaires du public</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/17552112-22020277.jpg?v=1507616847) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/17552112-22020277.jpg?v=1507616846) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html">Des présumés trafiquants d’ivoires à la barre à Owando et Pointe-Noire</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/International_r61.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r62.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r63.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r64.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ecologie_r65.html">Ecologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r66.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-et-Technologie_r67.html">Science et Technologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r68.html">Santé</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9261454" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- tweet 9151628 -->
<div id="mod_9151628" class="mod_9151628 wm-module fullbackground  module-tweet">

		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
		<div class="cel1">
			<div class="twitter-timeline" height="300"
			data-widget-id="632132446054649856" 
			data-theme="light" 
			data-tweet-limit="2" 
			data-chrome=" transparent noborders" 
			data-border-color="#" 
			data-link-color="#898F99"
			></div>
		</div>
		</div>
<div id="ecart_after_9151628" class="ecart_col2"><hr /></div>

<!-- news 9151588 -->
<div id="mod_9151588" class="mod_9151588 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les dernières Infos !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html">Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique</a>
		 </h3>
		 <div class="titre">
			 <a href="/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html?com#comments" class="date">1 Commentaire </a>
			 <span class="date"> - 11/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html">Congo : le Plan d’investissement de la Stratégie nationale REDD+ ouvert aux commentaires du public</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 11/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html">Des présumés trafiquants d’ivoires à la barre à Owando et Pointe-Noire</a>
		 </h3>
		 <div class="titre">
			 <a href="/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 10/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombéti</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html">Education : les cours débutent au complexe scolaire Révolution-Gampo Olilou</a>
		 </h3>
		 <div class="titre">
			 <a href="/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#comments" class="date">3 Commentaires </a>
			 <span class="date"> - 09/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/MACB-Quelques-107-detenus-dotes-de-kits-scolaires_a2491.html">MACB : Quelques 107 détenus dotés de kits scolaires</a>
		 </h3>
		 <div class="titre">
			 <a href="/MACB-Quelques-107-detenus-dotes-de-kits-scolaires_a2491.html?com#comments" class="date">1 Commentaire </a>
			 <span class="date"> - 07/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Congo-le-ministre-de-la-Justice-appelle-au-bon-sens-des-magistrats_a2490.html">Congo : le ministre de la Justice appelle au bon sens des magistrats</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-le-ministre-de-la-Justice-appelle-au-bon-sens-des-magistrats_a2490.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 07/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Les-ministres-de-la-CEEAC-et-la-CEA-plaident-pour-le-financement-urgent-du-Fonds-bleu_a2489.html">Les ministres de la CEEAC et la CEA plaident pour le financement urgent du Fonds bleu</a>
		 </h3>
		 <div class="titre">
			 <a href="/Les-ministres-de-la-CEEAC-et-la-CEA-plaident-pour-le-financement-urgent-du-Fonds-bleu_a2489.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 06/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Congo-des-presumes-trafiquants-de-faune-sauvage-en-justice_a2488.html">Congo : des présumés trafiquants de faune sauvage en justice</a>
		 </h3>
		 <div class="titre">
			 <span class="date">05/10/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombéti</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9151588" class="ecart_col2"><hr /></div>

<!-- article 9668969 -->
<div id="ecart_before_9668969" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9668969" class="mod_9668969 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</h3>
					 <div class="center">
						<div id='video_17976469_9668969' class="center">
							<div class="video-wrapper" id='WMplayer1135070_9668969'>
						 </div>
					 </div>
					 </div>
		 <div class="texte">
			 <a class="liens" href="http://www.portail242.info/file/185749/">TELECHARGER LE TEXTE PDF</a> 
		 </div>
		 <br class="clear" />
	 </div>
</div>
<div id="ecart_after_9668969" class="ecart_col2"><hr /></div>

<!-- likebox 9151613 -->
<div id="mod_9151613" class="mod_9151613 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:304px">
			 <div class="fb-page" style="height:700px"
        data-href="https://www.facebook.com/lecongocmoi/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="true"
        data-height="700">
        </div>
		 </div>
	 </div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">
<table cellpadding="0" cellspacing="0" id="mod_9151662" class="mod_9151662 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- article 9151663 -->
<div id="ecart_before_9151663" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151663" class="mod_9151663 article wm-module fullbackground  module-article">
	 <div class="entete"><div class="fullmod">
		 <span>Arrêt sur image</span>
	 </div></div>
	 <div class="cel1">
		 <h3 class="titre">Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle</h3>
		 <div class="photo top" style="text-align:center">
			 <img id="img-8915442-14131561" src="http://www.portail242.info/photo/art/default/8915442-14131561.jpg?v=1454930229" alt="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" title="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" style="width:453px" />
		 </div>
		 <br class="clear" />
		 <div class="lire_suite">
			 <a href="/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html"><span class="texte_lire_suite">Commenter</span></a>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- video 9668999 -->
<div id="ecart_before_9668999" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9668999" class="mod_9668999 wm-module fullbackground  module-video">
	 <div id="inner_9668999" class="inner_tabs">
			 <div class="cel1 mosaic nb-col-2">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/Discours-du-president-Denis-SASSOU-Nguesso-a-la-72e-AG-des-Nations-unies_a2482.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.portail242.info/photo/art/imagette_16_9/17258486-21772610.jpg?v=1506017350" alt="Discours du président Denis SASSOU Nguesso à la 72è AG des Nations unies" title="Discours du président Denis SASSOU Nguesso à la 72è AG des Nations unies"  />
					 <img src="http://www.portail242.info/photo/art/large_x2_16_9/17258486-21772610.jpg?v=1506017350" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Discours-du-president-Denis-SASSOU-Nguesso-a-la-72e-AG-des-Nations-unies_a2482.html">Discours du président Denis SASSOU Nguesso à la 72è AG des Nations unies</a></div>
				 <div class="infos">Rédaction | 15958 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/Le-Congo-connait-une-crise-financiere-et-economique-reelle-mais-surmontable_a2450.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.portail242.info/photo/art/imagette_16_9/16511438-21298626.jpg?v=1502787971" alt="Le Congo connaît une crise financière et économique réelle, mais surmontable" title="Le Congo connaît une crise financière et économique réelle, mais surmontable"  />
					 <img src="http://www.portail242.info/photo/art/large_x2_16_9/16511438-21298626.jpg?v=1502787972" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-Congo-connait-une-crise-financiere-et-economique-reelle-mais-surmontable_a2450.html">Le Congo connaît une crise financière et économique réelle, mais surmontable</a></div>
				 <div class="infos">Gos-Gaspard Lenckonov | 25028 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151662" class="ecart_col100"><hr /></div>

<!-- html 9244965 -->
<div id="ecart_before_9244965" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="endirect_titre">Portail242.info en direct</div>
<div id="ecart_after_9244965" class="ecart_col100"><hr /></div>
<div id="ecart_before_9190301" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9190301" class="mod_9190301 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- news 9190306 -->
<div id="ecart_before_9190306" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190306" class="mod_9190306 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Ces Articles font le Buzz</span>
	 </div></div>
	 <div class="list-news nb-col-1">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#comments">Education : les cours débutent au complexe scolaire Révolution-Gampo Olilou</a>
			 <a href="/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#comments" class="date">3 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Departement-du-Pool-Et-si-les-sages-pouvaient-reellement-oeuvrer-pour-sa-paix-durable_a2487.html?com#comments">Département du Pool : Et si les sages pouvaient réellement œuvrer pour sa paix durable</a>
			 <a href="/Departement-du-Pool-Et-si-les-sages-pouvaient-reellement-oeuvrer-pour-sa-paix-durable_a2487.html?com#comments" class="date">2 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html?com#comments">Le Congo et la Maroc conjuguent leurs efforts pour développer l’économie numérique</a>
			 <a href="/Le-Congo-et-la-Maroc-conjuguent-leurs-efforts-pour-developper-l-economie-numerique_a2495.html?com#comments" class="date">1 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/MACB-Quelques-107-detenus-dotes-de-kits-scolaires_a2491.html?com#comments">MACB : Quelques 107 détenus dotés de kits scolaires</a>
			 <a href="/MACB-Quelques-107-detenus-dotes-de-kits-scolaires_a2491.html?com#comments" class="date">1 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html?com#comments">Congo : le Plan d’investissement de la Stratégie nationale REDD+ ouvert aux commentaires du public</a>
			 <a href="/Congo-le-Plan-d-investissement-de-la-Strategie-nationale-REDD-ouvert-aux-commentaires-du-public_a2494.html?com#comments" class="date">0 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html?com#comments">Des présumés trafiquants d’ivoires à la barre à Owando et Pointe-Noire</a>
			 <a href="/Des-presumes-trafiquants-d-ivoires-a-la-barre-a-Owando-et-Pointe-Noire_a2493.html?com#comments" class="date">0 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombéti</span>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Congo-le-ministre-de-la-Justice-appelle-au-bon-sens-des-magistrats_a2490.html?com#comments">Congo : le ministre de la Justice appelle au bon sens des magistrats</a>
			 <a href="/Congo-le-ministre-de-la-Justice-appelle-au-bon-sens-des-magistrats_a2490.html?com#comments" class="date">0 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Les-ministres-de-la-CEEAC-et-la-CEA-plaident-pour-le-financement-urgent-du-Fonds-bleu_a2489.html?com#comments">Les ministres de la CEEAC et la CEA plaident pour le financement urgent du Fonds bleu</a>
			 <a href="/Les-ministres-de-la-CEEAC-et-la-CEA-plaident-pour-le-financement-urgent-du-Fonds-bleu_a2489.html?com#comments" class="date">0 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Congo-des-presumes-trafiquants-de-faune-sauvage-en-justice_a2488.html?com#comments">Congo : des présumés trafiquants de faune sauvage en justice</a>
			 <span class="auteur">Gall Mombéti</span>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Culture-et-arts-Dieudonne-Moyongo-s-impregne-des-problemes-de-son-departement_a2486.html?com#comments">Culture et arts : Dieudonné Moyongo s’imprègne des problèmes de son département</a>
			 <a href="/Culture-et-arts-Dieudonne-Moyongo-s-impregne-des-problemes-de-son-departement_a2486.html?com#comments" class="date">0 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- xml 9190307 -->
<div id="ecart_before_9190307" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190307" class="mod_9190307 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Le DEBAT sur l'ACTUALITE</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#com_6184657" >
					 Education : les cours débutent au complexe scolaire Révolution-Gampo Olilou
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#com_6184657" >Evitons juste des comportements barbares afin que nous prenons soins de nos bijoux qui marquent une histoire dans le chapitre d...</a>
			 </div>
<div class="date">
Par <span class="auteur">Grace AKOUALA</span>, 09/10/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Departement-du-Pool-Et-si-les-sages-pouvaient-reellement-oeuvrer-pour-sa-paix-durable_a2487.html?com#com_6184656" >
					 Département du Pool : Et si les sages pouvaient réellement œuvrer pour sa paix durable
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Departement-du-Pool-Et-si-les-sages-pouvaient-reellement-oeuvrer-pour-sa-paix-durable_a2487.html?com#com_6184656" >Il est plus que temps que la situation du département du Pool cesse. Ntumi et ses miliciens doivent se rendre à la justice d...</a>
			 </div>
<div class="date">
Par <span class="auteur">Séraphin MBAYA</span>, 09/10/2017</div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/MACB-Quelques-107-detenus-dotes-de-kits-scolaires_a2491.html?com#com_6184653" >
					 MACB : Quelques 107 détenus dotés de kits scolaires
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/MACB-Quelques-107-detenus-dotes-de-kits-scolaires_a2491.html?com#com_6184653" >Belle initiative je ne peux que vous souhaiter bonne rentrée scolaire l'école est la clé fondamentale d'une vie</a>
			 </div>
<div class="date">
Par <span class="auteur">Grace AKOUALA</span>, 09/10/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Departement-du-Pool-Et-si-les-sages-pouvaient-reellement-oeuvrer-pour-sa-paix-durable_a2487.html?com#com_6184651" >
					 Département du Pool : Et si les sages pouvaient réellement œuvrer pour sa paix durable
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Departement-du-Pool-Et-si-les-sages-pouvaient-reellement-oeuvrer-pour-sa-paix-durable_a2487.html?com#com_6184651" >Nous voulons juste que notre pays soit unit oublions ce qui nous divise comme le dit dans notre devise DSN est le père de l...</a>
			 </div>
<div class="date">
Par <span class="auteur">Grace AKOUALA</span>, 09/10/2017</div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#com_6184644" >
					 Education : les cours débutent au complexe scolaire Révolution-Gampo Olilou
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Education-les-cours-debutent-au-complexe-scolaire-Revolution-Gampo-Olilou_a2492.html?com#com_6184644" >Le complexe scolaire Révolution-Gampo Olilou prouve la volonté du Président de la République et de son gouvernement à modernise...</a>
			 </div>
<div class="date">
Par <span class="auteur">Séraphin MBAYA</span>, 09/10/2017</div>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- annonce 9190302 -->
<div id="ecart_before_9190302" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190302" class="mod_9190302 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod">
		 <span>Les PtitZ' Annonces</span>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9190301" class="ecart_col100"><hr /></div>
<div id="ecart_before_9151714" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151714" class="mod_9151714 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9730372 -->
<div id="ecart_before_9730372" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9730372" class="mod_9730372 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/syndication.rss" > Voir tous les Articles</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 9151717 -->
<div id="ecart_before_9151717" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151717" class="mod_9151717 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/comment.rss" > Voir tous les Commentaires</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 9151719 -->
<div id="ecart_before_9151719" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151719" class="mod_9151719 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/classifieds/" > Voir toutes les annonces</a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151714" class="ecart_col100"><hr /></div>

<!-- html 9564949 -->
<div id="ecart_before_9564949" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="footer">
<div id="ecart_after_9564949" class="ecart_col100"><hr /></div>

<!-- html 9564951 -->
<div id="ecart_before_9564951" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">make_print_object("17570410", "AjJWMAU3DT1XbwA3", "form_comment", 1);</script>
</body>

</html>
