<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gall Mombeti" />
<meta name="keywords" content="Congo, Brazzaville, Sassou, Nkou, Actualités, Afrique" />
<meta name="description" content="Après la mise en œuvre du Projet de Développement Agricole et de Réhabilitation des Pistes Rurales (PDARP), entre 2008 et 2017, la République du Congo et la Banque mondiale préparent présentement l..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-4.267778;15.291944" />
<meta property="og:url" content="http://www.portail242.info/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html" />
<meta property="og:image" content="http://www.portail242.info/photo/art/grande/11483941-19184962.jpg?v=1490716625" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" />
<meta property="og:description" content="Après la mise en œuvre du Projet de Développement Agricole et de Réhabilitation des Pistes Rurales (PDARP), entre 2008 et 2017, la République du Congo et la Banque mondiale préparent présentement le Projet d’Appui au Développement de l’Agriculture Commerciale (PADAC), sous tutelle du Ministère de..." />
<meta property="og:site_name" content="Portail Info Congo242 : Revue quotidienne, Décryptage... et Débats libres !" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.portail242.info/photo/art/grande/11483941-19184962.jpg?v=1490716625" />
<meta property="twitter:title" content="Congo : le Cadre de politique de réinstallation du PADAC e..." />
<meta property="twitter:description" content="Après la mise en œuvre du Projet de Développement Agricole et de Réhabilitation des Pistes Rurales (PDARP), entre 2008 et 2017, la République du Congo et la Banque mondiale préparent présentement l..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1485454856" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9261454.css?v=1444746362" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9821725.css?v=1441209897" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9019998.css?v=1430901686" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.portail242.info/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html" />
<link rel="canonical" href="http://www.portail242.info/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11483941'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- CSS -->
<link rel='stylesheet' id='portail242-style-css'  href='/docs/css/styles-2016.css' type='text/css' media='all' />

<!-- JS -->
<script type="text/javascript" src="/docs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/docs/js/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/docs/js/scripts2016.js"></script>
<style type="text/css">
body {  background-image:url(http://www.portail242.info/photo/viaduc.png); background-repeat: no-repeat; background-position: center 0px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9261454 img, .mod_9261454 embed, .mod_9261454 table {
	 max-width: 622px;
}

.mod_9261454 .para_19184962 .photo {
	 position: static;
}

.mod_9261454 .para_19184963 .photo {
	 position: static;
}

.hide_module_inside { display: none;}
.hide_photo { display: block;}

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68773085-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep2">
<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">

<!-- html 9421058 -->
	 <div class="habillage_publicitaire"></div>
<div id="ecart_after_9421058" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151799" class="mod_9151799 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9151800 -->
<div id="ecart_before_9151800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151800" class="mod_9151800 wm-module fullbackground  recherche type-3">
	 <form id="form_9151800" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:240px" id="keyword_safe_9151800" name="keyword_safe_9151800" value="Rechercher" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9151800').style.display='inline'; document.getElementById('keyword_9151800').focus()" /><input type="text" style="display:none;width:240px" id="keyword_9151800" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9151800').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9151800').submit()" />		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- date 9151801 -->
<div id="ecart_before_9151801" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151801" class="mod_9151801 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_static 9151806 -->
<div id="ecart_before_9151806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151806" class="mod_9151806 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 <img src="/photo/mod-9151806-1264300.png?v=1432125379" class="image" alt="Facebook" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/Congo242InfO" data-link="externe,https://twitter.com/Congo242InfO" target="_blank">
				 <img src="/photo/mod-9151806-1264301.png?v=1432125379" class="image" alt="Twitter" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 <img src="/photo/mod-9151806-1264302.png?v=1432125379" class="image" alt="Instagram" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" data-link="externe,https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" target="_blank">
				 <img src="/photo/mod-9151806-1265745.png?v=1432125624" class="image" alt="Youtube" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/subscription/" data-link="inscription," >
				 S'inscrire au Site
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_9151799" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9098545" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9098545" class="mod_9098545 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 9098566 -->
<div id="ecart_before_9098566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098566" class="mod_9098566 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098566_content">
		 <a  href="/ads/104423/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/congo_profond.png?v=1459187793" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- titre 9098549 -->
<div id="ecart_before_9098549" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098549" class="mod_9098549 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.portail242.info/"><img src="/photo/titre_9098549.jpg?v=1459187387" alt="portail242" title="portail242" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 9098575 -->
<div id="ecart_before_9098575" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098575" class="mod_9098575 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098575_content">
		 <a  href="/ads/108273/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/vignette03.png?v=1465480879" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9098545" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9316443 -->
<div id="ecart_before_9316443" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="slogan">REVUE quotidienne et Décryptage de l'ACTUALITé congolaise<br>de TOUS les Médias ...avec des DEBATS libres !</div>
<div id="ecart_after_9316443" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316464 -->
<div id="ecart_before_9316464" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316464" class="mod_9316464 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 Dépêches
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_9316464" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316487 -->
<div id="ecart_before_9316487" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316487" class="mod_9316487 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Dans la Presse
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Analyses
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Magazines
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/notes/A-propos-de-notre-Site-_b10198764.html" data-link="article,10198764" >
				 A Propos du Site
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/downloads/TEXTES_t19125.html" data-link="telechargement,19125" >
				 Téléchargement
			 </a>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.portail242.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Depeches_r11.html">Dépêches</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/International_r61.html">International</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_9261454" class="mod_9261454 wm-module fullbackground  page2_article article-2353">
	 <div class="entete"><div class="fullmod">
		 <span>Le Site Portail242.Info n'est ni affilié aux auteurs et aux commentateurs de cette page ni responsable de son contenu</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 				 <br />
				 Après la mise en œuvre du Projet de Développement Agricole et de Réhabilitation des Pistes Rurales (PDARP), entre 2008 et 2017, la République du Congo et la Banque mondiale préparent présentement le Projet d’Appui au Développement de l’Agriculture Commerciale (PADAC), sous tutelle du Ministère de l’Agriculture, de l’Elevage et de la Pêche. Le PADAC a pour objectif d’améliorer la productivité des filières agricoles et l’accès au marché de groupes de producteurs et de Micro, Petites et Moyennes Entreprises. Il prend en compte l’ensemble de la chaîne de valeurs et favorise le passage à l’échelle, en appuyant la modernisation de l’agriculture familiale et son évolution vers une agriculture commerciale pour assurer la pérennisation des activités. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19184962 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.portail242.info/photo/art/grande/11483941-19184962.jpg?v=1490716625&amp;ibox" title="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public"><img class="responsive" style="display:none" src="http://www.portail242.info/photo/art/grande/11483941-19184962.jpg?v=1490716625" alt="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" title="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" />
<img class="not-responsive" src="http://www.portail242.info/photo/art/default/11483941-19184962.jpg?v=1490716628" alt="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" title="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" width="622" /></a>
			 </div>
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 9821725 -->
<div id="ecart_before_9821725" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le projet se mettra en place à travers trois composantes. La Composante 1 (Appui direct aux producteurs agricoles et aux MPME agroindustrielles) a pour objectif d'augmenter la productivité et d'améliorer la sécurité alimentaire et nutritionnelle le long des chaînes de valeur ; et de renforcer la valorisation des produits agricoles. Les appuis fournis dans le cadre de cette composante se feront à travers des subventions à coûts partagés pour un accompagnement dans la production et la commercialisation. Cette composante aura deux sous-composantes (intensification de la production végétale et animale et développement des activités agro-industrielles). <br />  &nbsp; <br />  La Composante 2 (Amélioration des infrastructures publiques et du climat des affaires pour l'agriculture commerciale) a pour objectif de favoriser le développement de l'agriculture commerciale en levant les contraintes en termes d'infrastructures et de climat des affaires. Cette composante aura deux sous-composantes&nbsp;(infrastructures publiques pour le développement de l'agriculture commerciale et gouvernance et cadre juridique pour l'agriculture commerciale). <br />  &nbsp; <br />  La composante 3 (renforcement des capacités institutionnelles pour le soutien à l'agriculture commerciale) a pour objectif de renforcer les capacités des services publics et privés impliqués dans la mise en œuvre des activités du projet et de permettre un meilleur encadrement et un appui ciblé au développement de l'agriculture commerciale par les services de l'État et d'autres services d'appui (Privés, OSC). En même temps, elle garantit la bonne exécution du projet. Elle a deux sous-composantes&nbsp;(renforcement des capacités des services techniques d'appui publics, privés et OSC, gestion coordination et suivi-évaluation du projet). <br />  &nbsp; <br />  Certains sous-projets du PADAC pourraient avoir des impacts négatifs sociaux en termes d’acquisition de terres et de réinstallation et exigeraient l’application des procédures opérationnelles de protection sociale. Toutefois, les sites devant accueillir les sous-projets ne sont pas encore totalement définis&nbsp; et les travaux à réaliser ne sont non plus pas précisément décrits à cette étape de la préparation du projet. C’est ce qui justifie l’élaboration du présent Cadre de Politique de Réinstallation des populations (CPR). Le projet a également élaboré un Cadre de Gestion Environnementale et Sociale (CGES) pour atténuer et gérer les impacts environnementaux et sociaux, ainsi qu’un Cadre de Planification en faveur des Populations Autochtones (CPPA) pour assurer l’inclusion et consultation des Populations Autochtones dans le cadre du projet. <br />  &nbsp; <br />  La réinstallation involontaire a pour objectifs globaux, entre autres, d’éviter, dans la mesure du possible, ou minimiser la réinstallation involontaire, en étudiant toutes les alternatives réalisables dans la conception du projet&nbsp;; concevoir et exécuter les activités de réinstallation sous la forme de programmes de développement procurant aux personnes déplacées par le projet suffisamment de moyens d’investissement pour leur permettre de bénéficier des avantages du projet&nbsp;; consulter les populations déplacées de manière constructive et leur donner la possibilité de participer à la planification et à la mise en œuvre des programmes de réinstallation&nbsp;; aider les personnes déplacées dans leurs efforts d’amélioration, de leurs moyens d’existence et de leur niveau de vie, ou du moins de rétablissement, ceux-ci étant considérés, en terme réels, aux niveaux qui prévalaient au moment de la phase précédant le déplacement ou celle de la mise en œuvre du projet, selon la formule la plus avantageuse. <br />  Les impacts sociaux négatifs potentiels du projet seront principalement les suivants : pertes de terres à usage d’habitation, pertes d’habitations&nbsp;; perte de terre de cultures; pertes forestières&nbsp;; restriction d’accès aux ressources naturelles, pertes d’activités socioéconomiques implantées sur les emprises du projet. Il est possible qu’il y ait déplacement physique dans des zones&nbsp; devant impérativement être libérées pour les besoins de délimitation des parcs et réserves à aménager. Les besoins globaux en terre ne pourront être connus que si tous les investissements sont connus par zones de façon précise. <br />  &nbsp; <br />  Le nombre exact de personnes réellement affectées (PAP) est difficilement estimable à ce stade du projet et&nbsp; ne sera connu de façon exacte qu’à la fin des enquêtes de terrain par un recensement au moment de la réalisation des Plans d’Action de Réinstallation (PAR). Toutefois, les personnes qui seront affectées dans la mise en œuvre du projet peuvent être regroupées en trois catégories: les individus, les ménages au niveau des communautés locales et certaines catégories de personnes vulnérables (dont les populations autochtones). <br />  &nbsp; <br />  Le contexte légal et institutionnel du CPR du PADAC a trait à la législation foncière et agro-foncière du Congo, la participation du public, les mécanismes d’acquisition de terrain, les mécanismes de réinstallation et de restructuration économique. Il contient également une analyse comparée de la législation nationale et de la Politique Opérationnelle de la Banque mondiale sur la réinstallation involontaire (OP.4.12). <br />  &nbsp; <br />  Les sous-projets qui seront réalisés dans le cadre du projet relèvent soit du domaine public, soit du domaine privé. La comparaison entre le cadre juridique du Congo en matière de recasement et la PO.4.12 a fait ressortir d’une part des points de convergence et d’autre part des points de divergence.&nbsp; Seulement, en cas de contradiction dans l’interprétation des mesures idoines à prendre, seules les dispositions de la PO.4.12&nbsp; s'appliqueront de facto.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_19184963 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.portail242.info/photo/art/grande/11483941-19184963.jpg?v=1490716648&amp;ibox" title="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public"><img class="responsive" style="display:none" src="http://www.portail242.info/photo/art/grande/11483941-19184963.jpg?v=1490716648" alt="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" title="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" />
<img class="not-responsive" src="http://www.portail242.info/photo/art/default/11483941-19184963.jpg?v=1490716651" alt="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" title="Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public" width="622" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Plusieurs institutions interviennent dans la procédure de réinstallation des populations. Dans le cadre du projet, la mise en œuvre des activités de réinstallation nécessite l’implication des services de l’État, des collectivités locales,&nbsp; des populations du département intéressées par le projet et de la société civile. Les structures étatiques sont légalement responsables de l’expropriation pour raison d’utilité publique, l’estimation des valeurs, la négociation des indemnisations et le paiement de compensation sont biens décrits dans les textes de la législation. <br />  &nbsp; <br />  Au niveau national, c’est le Ministère des Affaires Foncières et du Domaine Public qui traite des questions de déplacement/réinstallation de personnes. Dans le cadre des projets nécessitant le déplacement et la réinstallation de personnes, ce ministère instruit l’acte administratif de déclaration d’utilité publique et met en place, au besoin, une commission d’enquête parcellaire chargée de l’évaluation et des indemnisations. <br />  &nbsp; <br />  Une commission d’évaluation est créée pour procéder à une évaluation des biens. L’indemnisation se fait sur la base des prix réels et actualisés, en concertation avec le propriétaire qui peut saisir les juridictions en cas de non entente. <br />  &nbsp; <br />  Les collectivités locales sont à la fois des communes et des départements. Elles ont des attributions importantes dans la gestion foncière et dans la gouvernance locale, en particulier les sections communales (qui sont aussi des collectivités locales). <br />  &nbsp; <br />  Seront éligibles à la compensation sont&nbsp;: (a) les détenteurs d'un droit formel et légal sur les terres, dont les droits sont reconnus par les lois du pays ;(b) les détenteurs qui n'ont pas de droit formel sur&nbsp; les terres au moment où le recensement commence, mais qui ont des titres ou autres documents reconnus ou susceptibles de l’être par les lois du pays. Les occupants sans droit soude titres formels n’auront pas droit à des compensations pour pertes de terre ; elles percevront une aide à la réinstallation en compensation de l’activité exercée sur le site en lieu et place de la compensation pour les terres qu’elles occupent. <br />  &nbsp; <br />  L'ayant droit ou le bénéficiaire d'un programme de réinstallation sera toute personne affectée négativement par le projet qui, de ce fait, aura droit à une compensation, avec une attention particulière sur les femmes, les pauvres et les groupes les plus vulnérables ; mais aussi <s>à </s>la population hôte, en cas de déplacement physique de personnes dans une autre localité. La date limite d’éligibilité correspondra au démarrage effectif des opérations de recensement. Le projet veillera à ce qu’un dédommagement juste et équitable soit assuré pour toutes les pertes ainsi subies, en référence au taux du marché en vigueur. Il est suggéré que la préférence soit toujours donnée&nbsp; au paiement en nature. <br />  &nbsp; <br />  Le projet veillera à informer, consulter et donner l’opportunité aux&nbsp; PAP de pouvoir participer de manière constructive à toutes &nbsp;les étapes du processus de réinstallation. Les&nbsp; personnes qui seront touchées par la mesure de réinstallation auront à leur disposition un&nbsp; mécanisme clair et&nbsp; transparent de gestion des plaintes et des conflits éventuels&nbsp;: mécanismes&nbsp;locaux de résolution à l’amiable; saisine des instances locales; saisine de la justice en dernier recours. <br />  &nbsp; <br />  Les principes généraux qui serviront de guides à toutes les opérations de réinstallation tiendront compte des quatre étapes suivantes : (i) information des collectivités locales et de l'ensemble des parties prenantes&nbsp;; (ii) détermination du ou (des) sous projet(s) à financer ; (iii) en cas de nécessité, préparer un PAR&nbsp;; (iv) approbation du PAR. La procédure d'expropriation comprend : (a) une requête en expropriation&nbsp;; (b) un plan d'expropriation et un arrêté fixant le contenu&nbsp;; (c) une enquête immobilière&nbsp;et des biens et (d) une déclaration d'utilité publique. <br />  &nbsp; <br />  Les mécanismes de compensation seront en nature d’abord, ensuite en espèces, sur demande soutenue du récipiendaire. Des mesures d’accompagnement sous forme d'appui pourront s’ajouter à la compensation. Dans le cadre dudit projet, l’OP.4.12 privilégie plutôt la compensation en nature. <br />  &nbsp; <br />  Le coût total de la réinstallation et de la compensation sera déterminé à la suite des études socioéconomiques. Ces coûts comprendront les coûts d’acquisition des terres, les coûts de compensation des pertes (terres, agricoles, forestières, habitats, etc.), les coûts de réalisation des PAR éventuels, les coûts de sensibilisation et de consultation publique, les coûts de suivi/évaluation. La partie à financer par &nbsp;le PADAC) est estimé à 550 millions de FCFA. Le Projet&nbsp; financera le renforcement des capacités, de préparation des PAR et le suivi/évaluation (estimé à 550 millions de FCFA). <br />  &nbsp; <br />  Le CPR du PADAC peut être consulté à l’unité de coordination du PDARP (Ministère de l’Agriculture, de l’Elevage et de la Pêche), Boulevard Denis Sassou N’Guesso, Mpila, Brazzaville ou sur les sites<a class="liens" href="http://www.agriculture.gouv.cg">www.agriculture.gouv.cg</a>  et <a class="liens" href="http://www.congo-site.com">www.congo-site.com</a>. <br />  &nbsp; <br />  Le cadre de politique de réinstallation du PADAC a été rendu public le 28 mars 2017 par le Coordonnateur du PDARP, Isidore Ondoki.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Gall Mombeti</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.portail242.info%2FCongo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FFUkGNn&amp;counturl=http%3A%2F%2Fwww.portail242.info%2FCongo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html&amp;text=Congo%20%3A%20le%20Cadre%20de%20politique%20de%20r%C3%A9installation%20du%20PADAC%20en%20pr%C3%A9paration%20rendu%20public&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9261454_11483941'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9261454_11483941', {'size': 'medium', 'href': 'http://www.portail242.info/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.portail242.info%2FCongo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html&amp;media=http%3A%2F%2Fwww.portail242.info%2Fphoto%2Fart%2Flarge%2F11483941-19184962.jpg%3Fv%3D1490716627&amp;description=Congo+%3A+le+Cadre+de+politique+de+r%C3%A9installation+du+PADAC+en+pr%C3%A9paration+rendu+public" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.portail242.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/11483941/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_9261454"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9019998" class="param_commentaire mod_9019998 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="11483941" />
						 <input type="hidden" name="id_article_reel" value="11483941" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même Catégorie :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=-2&amp;numero=2353&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=2&amp;numero=2353&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/11444219-19107276.jpg?v=1490251602) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Compte-rendu-du-Conseil-des-Ministres-du-22-mars-2017_a2347.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/11444219-19107276.jpg?v=1490251602) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Compte-rendu-du-Conseil-des-Ministres-du-22-mars-2017_a2347.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Compte-rendu-du-Conseil-des-Ministres-du-22-mars-2017_a2347.html">Compte rendu du Conseil des Ministres du 22 mars 2017</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/11395330-19008700.jpg?v=1489666666) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Une-epidemie-de-la-variole-de-singe-ou-Monkeypox-declaree-dans-la-Likouala_a2340.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/11395330-19008700.jpg?v=1489666665) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Une-epidemie-de-la-variole-de-singe-ou-Monkeypox-declaree-dans-la-Likouala_a2340.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Une-epidemie-de-la-variole-de-singe-ou-Monkeypox-declaree-dans-la-Likouala_a2340.html">Une épidémie de la variole de singe ou Monkeypox déclarée dans la Likouala</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/International_r61.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r62.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r63.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r64.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ecologie_r65.html">Ecologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r66.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-et-Technologie_r67.html">Science et Technologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r68.html">Santé</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9261454" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- news 9151588 -->
<div id="mod_9151588" class="mod_9151588 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les dernières Infos !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html">Congo : le Cadre de politique de réinstallation du PADAC en préparation rendu public</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-le-Cadre-de-politique-de-reinstallation-du-PADAC-en-preparation-rendu-public_a2353.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 28/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombeti</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Publication-du-cadre-de-planification-en-faveur-des-populations-autochtones-du-PADAC-en-preparation_a2352.html">Publication du cadre de planification en faveur des populations autochtones du PADAC, en préparation</a>
		 </h3>
		 <div class="titre">
			 <a href="/Publication-du-cadre-de-planification-en-faveur-des-populations-autochtones-du-PADAC-en-preparation_a2352.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 28/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Congo-les-preparatifs-d-OSIANE-2017-vont-bon-train_a2351.html">Congo : les préparatifs d’OSIANE 2017 vont bon train</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-les-preparatifs-d-OSIANE-2017-vont-bon-train_a2351.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 27/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Congo-le-cadre-de-gestion-des-pestes-et-pesticides-du-PADAC-rendu-public_a2350.html">Congo : le cadre de gestion des pestes et pesticides du PADAC rendu public</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-le-cadre-de-gestion-des-pestes-et-pesticides-du-PADAC-rendu-public_a2350.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 23/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Le-Congo-publie-le-cadre-de-gestion-du-patrimoine-culturel-du-PADAC_a2349.html">Le Congo publie le cadre de gestion du patrimoine culturel du PADAC</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombeti</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Congo-Publication-du-cadre-de-gestion-environnementale-et-sociale-du-PADAC_a2348.html">Congo : Publication du cadre de gestion environnementale et sociale du PADAC</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Compte-rendu-du-Conseil-des-Ministres-du-22-mars-2017_a2347.html">Compte rendu du Conseil des Ministres du 22 mars 2017</a>
		 </h3>
		 <div class="titre">
			 <a href="/Compte-rendu-du-Conseil-des-Ministres-du-22-mars-2017_a2347.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 23/03/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9151588" class="ecart_col2"><hr /></div>

<!-- article 9668969 -->
<div id="ecart_before_9668969" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9668969" class="mod_9668969 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</h3>
					 <div class="center">
						<div id='video_17976469_9668969' class="center">
							<div class="video-wrapper" id='WMplayer1135070_9668969'>
						 </div>
					 </div>
					 </div>
		 <div class="texte">
			 <a class="liens" href="http://www.portail242.info/file/185749/">TELECHARGER LE TEXTE PDF</a> 
		 </div>
		 <br class="clear" />
	 </div>
</div>
<div id="ecart_after_9668969" class="ecart_col2"><hr /></div>

<!-- likebox 9151613 -->
<div id="mod_9151613" class="mod_9151613 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:304px">
			 <div class="fb-page" style="height:700px"
        data-href="https://www.facebook.com/lecongocmoi/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="true"
        data-height="700">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9151613" class="ecart_col2"><hr /></div>

<!-- tweet 9151628 -->
<div id="mod_9151628" class="mod_9151628 wm-module fullbackground  module-tweet">

		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
		<div class="cel1">
			<div class="twitter-timeline" height="300"
			data-widget-id="632132446054649856" 
			data-theme="light" 
			data-tweet-limit="2" 
			data-chrome=" transparent noborders" 
			data-border-color="#" 
			data-link-color="#898F99"
			></div>
		</div>
		</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">
<table cellpadding="0" cellspacing="0" id="mod_9151662" class="mod_9151662 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- article 9151663 -->
<div id="ecart_before_9151663" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151663" class="mod_9151663 article wm-module fullbackground  module-article">
	 <div class="entete"><div class="fullmod">
		 <span>Arrêt sur image</span>
	 </div></div>
	 <div class="cel1">
		 <h3 class="titre">Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle</h3>
		 <div class="photo top" style="text-align:center">
			 <img id="img-8915442-14131561" src="http://www.portail242.info/photo/art/default/8915442-14131561.jpg?v=1454930229" alt="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" title="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" style="width:453px" />
		 </div>
		 <br class="clear" />
		 <div class="lire_suite">
			 <a href="/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html"><span class="texte_lire_suite">Commenter</span></a>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- video 9668999 -->
<div id="ecart_before_9668999" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9668999" class="mod_9668999 wm-module fullbackground  module-video">
	 <div id="inner_9668999" class="inner_tabs">
			 <div class="cel1 mosaic nb-col-2">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/Union-africaine-le-28e-sommet-s-ouvre-a-Addis-Abeba-sur-de-multiples-enjeux_a2280.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.portail242.info/photo/art/imagette_16_9/11066184-18353215.jpg?v=1485768692" alt="Union africaine : le 28è sommet s’ouvre à Addis Abeba sur de multiples enjeux" title="Union africaine : le 28è sommet s’ouvre à Addis Abeba sur de multiples enjeux"  />
					 <img src="http://www.portail242.info/photo/art/large_x2_16_9/11066184-18353215.jpg?v=1485768693" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Union-africaine-le-28e-sommet-s-ouvre-a-Addis-Abeba-sur-de-multiples-enjeux_a2280.html">Union africaine : le 28è sommet s’ouvre à Addis Abeba sur de multiples enjeux</a></div>
				 <div class="infos">Jean Claude Nkou (CongoSite) | 1333 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Union-africaine-le-28e-sommet-s-ouvre-a-Addis-Abeba-sur-de-multiples-enjeux_a2280.html?com#comments" class="com"><span class="num_comment">10</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="content" >
				 <div class="titre"><a href="/Message-de-VOEUX-de-nouvel-An-2017-par-le-president-Denis-Sassou-Nguesso_a2239.html">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</a></div>
				 <div class="infos">Rédaction | 4516 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Message-de-VOEUX-de-nouvel-An-2017-par-le-president-Denis-Sassou-Nguesso_a2239.html?com#comments" class="com"><span class="num_comment">7</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151662" class="ecart_col100"><hr /></div>

<!-- html 9244965 -->
<div id="ecart_before_9244965" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="endirect_titre">Portail242.info en direct</div>
<div id="ecart_after_9244965" class="ecart_col100"><hr /></div>
<div id="ecart_before_9190301" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9190301" class="mod_9190301 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- news 9190306 -->
<div id="ecart_before_9190306" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190306" class="mod_9190306 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Ces Articles font le Buzz</span>
	 </div></div>
	 <div class="list-news nb-col-1">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Congo-l-hopital-general-specialise-d-Oyo-ouvert-officiellement-au-public_a2332.html?com#comments">Congo : l’hôpital général spécialisé d’Oyo ouvert officiellement au public</a>
			 <a href="/Congo-l-hopital-general-specialise-d-Oyo-ouvert-officiellement-au-public_a2332.html?com#comments" class="date">11 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Une-epidemie-de-la-variole-de-singe-ou-Monkeypox-declaree-dans-la-Likouala_a2340.html?com#comments">Une épidémie de la variole de singe ou Monkeypox déclarée dans la Likouala</a>
			 <a href="/Une-epidemie-de-la-variole-de-singe-ou-Monkeypox-declaree-dans-la-Likouala_a2340.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Diane Ondélé</span>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Edith-Lucie-Bongo-Ondimba-Gabonais-et-Congolais-s-en-souviendront-toujours-_a2334.html?com#comments">Edith Lucie Bongo Ondimba : Gabonais et Congolais s’en souviendront toujours !</a>
			 <a href="/Edith-Lucie-Bongo-Ondimba-Gabonais-et-Congolais-s-en-souviendront-toujours-_a2334.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Congo-le-gouvernement-dement-l-information-sur-la-mort-des-lyceens-a-Pointe-Noire_a2341.html?com#comments">Congo : le gouvernement dément l'information sur la mort des lycéens à Pointe-Noire</a>
			 <a href="/Congo-le-gouvernement-dement-l-information-sur-la-mort-des-lyceens-a-Pointe-Noire_a2341.html?com#comments" class="date">3 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Diane Ondélé</span>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Fonds-bleu-pour-le-Bassin-du-Congo-l-initiative-de-Sassou-N-Guesso-credibilisee_a2331.html?com#comments">Fonds bleu pour le Bassin du Congo : l’initiative de Sassou N’Guesso crédibilisée</a>
			 <a href="/Fonds-bleu-pour-le-Bassin-du-Congo-l-initiative-de-Sassou-N-Guesso-credibilisee_a2331.html?com#comments" class="date">3 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/L-UE-accorde-plus-de-8-milliards-de-francs-CFA-au-Congo-pour-developper-les-PME_a2330.html?com#comments">L’UE accorde plus de 8 milliards de francs CFA au Congo pour développer les PME</a>
			 <a href="/L-UE-accorde-plus-de-8-milliards-de-francs-CFA-au-Congo-pour-developper-les-PME_a2330.html?com#comments" class="date">3 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Justice-Pierre-Mabiala-apporte-quelques-eclairages-sur-les-droits-de-l-homme_a2342.html?com#comments">Justice : Pierre Mabiala apporte quelques éclairages sur les droits de l’homme</a>
			 <a href="/Justice-Pierre-Mabiala-apporte-quelques-eclairages-sur-les-droits-de-l-homme_a2342.html?com#comments" class="date">2 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/La-3eme-conference-internationale-et-exposition-sur-les-hydrocarbures-au-Congo-se-tiendra-a-Brazzaville_a2339.html?com#comments">La 3ème conférence internationale et exposition sur les hydrocarbures au Congo se tiendra à Brazzaville</a>
			 <a href="/La-3eme-conference-internationale-et-exposition-sur-les-hydrocarbures-au-Congo-se-tiendra-a-Brazzaville_a2339.html?com#comments" class="date">2 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Diane Ondélé</span>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Les-pays-du-BRICS-s-ouvrent-a-la-cooperation-avec-les-nations-tiers_a2324.html?com#comments">Les pays du BRICS s’ouvrent à la coopération avec les nations tiers</a>
			 <a href="/Les-pays-du-BRICS-s-ouvrent-a-la-cooperation-avec-les-nations-tiers_a2324.html?com#comments" class="date">2 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/La-BM-veut-accorder-57-milliards-de-dollars-a-l-Afrique-subsaharienne_a2346.html?com#comments">La BM veut accorder 57 milliards de dollars à l’Afrique subsaharienne</a>
			 <a href="/La-BM-veut-accorder-57-milliards-de-dollars-a-l-Afrique-subsaharienne_a2346.html?com#comments" class="date">1 Commentaire </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- xml 9190307 -->
<div id="ecart_before_9190307" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190307" class="mod_9190307 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Le DEBAT sur l'ACTUALITE</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Bertrand-Cochery-nouvel-ambassadeur-de-la-France-a-Brazzaville_a1740.html?com#com_5831399" >
					 Bertrand Cochery nouvel ambassadeur de la France à Brazzaville
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Bertrand-Cochery-nouvel-ambassadeur-de-la-France-a-Brazzaville_a1740.html?com#com_5831399" >Je suis Mme NATHALIE de nationalité FRANCAISE,VILLE Monaco étant à la recherche d'un marabout depuis plus de 6 mois, j'ai ét...</a>
			 </div>
<div class="date">
Par <span class="auteur">nathalie</span>, 28/03/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5830830" >
					 Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5830830" >Bonjour Je suis la pour temoigner, car j'ai reçu un prêt chez une femme généreuse et honnête, j'ai peu obtenir un prêt de 50.000...</a>
			 </div>
<div class="date">
Par <span class="auteur"> Bruno Stalin</span>, 27/03/2017</div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5830831" >
					 Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5830831" >Bonjour Je suis la pour temoigner, car j'ai reçu un prêt chez une femme généreuse et honnête, j'ai peu obtenir un prêt de 50.000...</a>
			 </div>
<div class="date">
Par <span class="auteur"> Bruno Stalin</span>, 27/03/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5830587" >
					 Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5830587" >Bonjour j'ai un témoignage a vous apportez Sur facebook, on ne parle que de prêt entre particulier mais attention car il y a tro...</a>
			 </div>
<div class="date">
Par <span class="auteur">Naomie</span>, 27/03/2017</div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Congo-des-prisonniers-beneficient-de-la-grace-presidentielle_a2283.html?com#com_5830003" >
					 Congo : des prisonniers bénéficient de la grâce présidentielle
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Congo-des-prisonniers-beneficient-de-la-grace-presidentielle_a2283.html?com#com_5830003" >Révélation et Témoignage de satisfaction de mon ex				 
				    				 
				    				 
				    				 
				    J'ai fait l...</a>
			 </div>
<div class="date">
Par <span class="auteur">dahvaudou Gosso</span>, 27/03/2017</div>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- annonce 9190302 -->
<div id="ecart_before_9190302" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190302" class="mod_9190302 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod">
		 <span>Les PtitZ' Annonces</span>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9190301" class="ecart_col100"><hr /></div>
<div id="ecart_before_9151714" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151714" class="mod_9151714 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9730372 -->
<div id="ecart_before_9730372" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9730372" class="mod_9730372 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/syndication.rss" > Voir tous les Articles</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 9151717 -->
<div id="ecart_before_9151717" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151717" class="mod_9151717 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/comment.rss" > Voir tous les Commentaires</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 9151719 -->
<div id="ecart_before_9151719" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151719" class="mod_9151719 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/classifieds/" > Voir toutes les annonces</a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151714" class="ecart_col100"><hr /></div>

<!-- rub_une 9151753 -->
<div id="ecart_before_9151753" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151753" class="mod_9151753 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-3" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub8" href="/Sur-le-net_r8.html"><span class="nom_rub8">Sur le net</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Congo-comment-Jean-Claude-Nkou-gere-son-proces-a-Paris-contre-Marc-Mapingou_a2344.html">
					 Congo : comment Jean-Claude Nkou gère son procès à Paris contre Marc Mapingou
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Médiapart BloG			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Congo-comment-Jean-Claude-Nkou-gere-son-proces-a-Paris-contre-Marc-Mapingou_a2344.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11407855-19033469.jpg?v=1489799719" alt="Congo : comment Jean-Claude Nkou gère son procès à Paris contre Marc Mapingou" title="Congo : comment Jean-Claude Nkou gère son procès à Paris contre Marc Mapingou"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Congo-comment-Jean-Claude-Nkou-gere-son-proces-a-Paris-contre-Marc-Mapingou_a2344.html">
						 Attaqué en diffamation à la 17è chambre du Tribunal de Paris, en France, par l'opposant politique Marc Mapingou Mitoumbi, Jean-Claude Nkou, éditeur du site Internet www.portail242.info, gère avec...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub10" href="/Dans-les-kiosques_r10.html"><span class="nom_rub10">Dans les kiosques</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Congo-l-hopital-general-specialise-d-Oyo-ouvert-officiellement-au-public_a2332.html">
					 Congo : l’hôpital général spécialisé d’Oyo ouvert officiellement au public
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/Congo-l-hopital-general-specialise-d-Oyo-ouvert-officiellement-au-public_a2332.html?com#comments" class="com"><span class="num_comment">11</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Congo-l-hopital-general-specialise-d-Oyo-ouvert-officiellement-au-public_a2332.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11346426-18907446.jpg?v=1489142814" alt="Congo : l’hôpital général spécialisé d’Oyo ouvert officiellement au public" title="Congo : l’hôpital général spécialisé d’Oyo ouvert officiellement au public"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Congo-l-hopital-general-specialise-d-Oyo-ouvert-officiellement-au-public_a2332.html">
						 Le Président Denis Sassou N’Guesso a procédé, le 10 mars 2017, à l’inauguration officielle de l’hôpital général spécialisé d’Oyo, qui porte le nom de sa défunte fille, Mme Édith Lucie Bongo Ondimba....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub13" href="/Dans-la-Presse_r13.html"><span class="nom_rub13">Dans la Presse</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Brazzaville-abritera-le-colloque-international-en-Hommage-a-George-Balandier_a2335.html">
					 Brazzaville abritera le colloque international en «Hommage à George Balandier»
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Kury Kounga - <a href="/Brazzaville-abritera-le-colloque-international-en-Hommage-a-George-Balandier_a2335.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Brazzaville-abritera-le-colloque-international-en-Hommage-a-George-Balandier_a2335.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11375298-18971042.jpg?v=1489502132" alt="Brazzaville abritera le colloque international en «Hommage à George Balandier»" title="Brazzaville abritera le colloque international en «Hommage à George Balandier»"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Brazzaville-abritera-le-colloque-international-en-Hommage-a-George-Balandier_a2335.html">
						 Brazzaville, Congo (CONGOSITE) – L’Institut Français du Congo de Brazzaville servira de cadre pour abriter le colloque international en « Hommage à George Balandier», qui se tiendra du 17 au 18 mars...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="encapse_bloc id1 " style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub9" href="/Sur-les-reseaux-sociaux_r9.html"><span class="nom_rub9">Sur les réseaux sociaux</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/La-3eme-conference-internationale-et-exposition-sur-les-hydrocarbures-au-Congo-se-tiendra-a-Brazzaville_a2339.html">
					 La 3ème conférence internationale et exposition sur les hydrocarbures au Congo se tiendra à Brazzaville
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Diane Ondélé - <a href="/La-3eme-conference-internationale-et-exposition-sur-les-hydrocarbures-au-Congo-se-tiendra-a-Brazzaville_a2339.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/La-3eme-conference-internationale-et-exposition-sur-les-hydrocarbures-au-Congo-se-tiendra-a-Brazzaville_a2339.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11394991-19008101.jpg?v=1489664801" alt="La 3ème conférence internationale et exposition sur les hydrocarbures au Congo se tiendra à Brazzaville" title="La 3ème conférence internationale et exposition sur les hydrocarbures au Congo se tiendra à Brazzaville"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/La-3eme-conference-internationale-et-exposition-sur-les-hydrocarbures-au-Congo-se-tiendra-a-Brazzaville_a2339.html">
						 La 3ème conférence internationale et exposition sur les hydrocarbures de la République du Congo (CIEHC-3) se déroulera du 24 au 26 avril 2017 à Brazzaville, par le ministère des Hydrocarbures en...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub12" href="/Tribunes-et-analyses_r12.html"><span class="nom_rub12">Tribunes et analyses</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Total-E-P-Congo-tient-a-delivrer-le-projet-Moho-Nord-dans-les-delais-prevus_a2282.html">
					 Total E&amp;P Congo tient à délivrer le projet Moho Nord dans les délais prévus
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/Total-E-P-Congo-tient-a-delivrer-le-projet-Moho-Nord-dans-les-delais-prevus_a2282.html?com#comments" class="com"><span class="num_comment">3</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Total-E-P-Congo-tient-a-delivrer-le-projet-Moho-Nord-dans-les-delais-prevus_a2282.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11077897-18375418.jpg?v=1485870075" alt="Total E&amp;amp;P Congo tient à délivrer le projet Moho Nord dans les délais prévus" title="Total E&amp;amp;P Congo tient à délivrer le projet Moho Nord dans les délais prévus"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Total-E-P-Congo-tient-a-delivrer-le-projet-Moho-Nord-dans-les-delais-prevus_a2282.html">
						 Le Directeur général de Total E&P Congo, Pierre Jessua, a déclaré le 26 janvier dernier, lors de la présentation du bilan de l’année 2016, que 2017 sera pour sa société «une année de défis». Parmi...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub16" href="/Top-News_r16.html"><span class="nom_rub16">Top News</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-Congo-publie-le-cadre-de-gestion-du-patrimoine-culturel-du-PADAC_a2349.html">
					 Le Congo publie le cadre de gestion du patrimoine culturel du PADAC
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gall Mombeti			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Le-Congo-publie-le-cadre-de-gestion-du-patrimoine-culturel-du-PADAC_a2349.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11447005-19113308.jpg?v=1490273644" alt="Le Congo publie le cadre de gestion du patrimoine culturel du PADAC" title="Le Congo publie le cadre de gestion du patrimoine culturel du PADAC"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-Congo-publie-le-cadre-de-gestion-du-patrimoine-culturel-du-PADAC_a2349.html">
						 Après la mise en œuvre du Projet de Développement Agricole et de Réhabilitation des Pistes Rurales (PDARP), entre 2008 et 2017, la République du Congo et la Banque mondiale préparent présentement le...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="encapse_bloc id2  clear-x2" style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub15" href="/Sur-la-blogosphere_r15.html"><span class="nom_rub15">Sur la blogosphère</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Brazzaville-abritera-des-activites-marquant-la-celebration-de-la-Journee-internationale-de-la-Francophonie_a2343.html">
					 Brazzaville abritera des activités marquant la célébration de la Journée internationale de la Francophonie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Kury Kounga - <a href="/Brazzaville-abritera-des-activites-marquant-la-celebration-de-la-Journee-internationale-de-la-Francophonie_a2343.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Brazzaville-abritera-des-activites-marquant-la-celebration-de-la-Journee-internationale-de-la-Francophonie_a2343.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11404265-19026373.jpg?v=1489760392" alt="Brazzaville abritera des activités marquant la célébration de la Journée internationale de la Francophonie" title="Brazzaville abritera des activités marquant la célébration de la Journée internationale de la Francophonie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Brazzaville-abritera-des-activites-marquant-la-celebration-de-la-Journee-internationale-de-la-Francophonie_a2343.html">
						 Brazzaville, Congo (CONGOSITE) – Chaque année, à la date du 20 mars, est célébrée la Journée internationale de la Francophonie. A cette occasion l’Institut Français du Congo (IFC) organise un moment...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub7" href="/A-l-International_r7.html"><span class="nom_rub7">À l' International</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Guinee-equatoriale-Malabo-cesse-d-etre-la-capitale-politique-du-pays-au-profit-de-Djibloho_a2300.html">
					 Guinée équatoriale : Malabo cesse d'être la capitale politique du pays au profit de Djibloho
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par AfrikMag.Com - <a href="/Guinee-equatoriale-Malabo-cesse-d-etre-la-capitale-politique-du-pays-au-profit-de-Djibloho_a2300.html?com#comments" class="com"><span class="num_comment">6</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Guinee-equatoriale-Malabo-cesse-d-etre-la-capitale-politique-du-pays-au-profit-de-Djibloho_a2300.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11152923-18519940.jpg?v=1486719397" alt="Guinée équatoriale : Malabo cesse d'être la capitale politique du pays au profit de Djibloho" title="Guinée équatoriale : Malabo cesse d'être la capitale politique du pays au profit de Djibloho"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Guinee-equatoriale-Malabo-cesse-d-etre-la-capitale-politique-du-pays-au-profit-de-Djibloho_a2300.html">
						 Malabo ne sera plus la capitale de la Guinée-équatoriale. Le président Téodoro Obiang Nguema développe une autre ville qui sera la nouvelle métropole équato-guinéenne. Cette dernière se trouve sur la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub69" href="/Tribune-Libre_r69.html"><span class="nom_rub69">Tribune Libre</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/MTN-Congo-plus-de-57-milliards-FCFA-investis-dans-l-innovation-et-les-services_a2291.html">
					 MTN Congo : plus de 57 milliards FCFA investis dans l'innovation et les services
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Diane Ondélé - <a href="/MTN-Congo-plus-de-57-milliards-FCFA-investis-dans-l-innovation-et-les-services_a2291.html?com#comments" class="com"><span class="num_comment">3</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/MTN-Congo-plus-de-57-milliards-FCFA-investis-dans-l-innovation-et-les-services_a2291.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11103024-18422913.jpg?v=1486126474" alt="MTN Congo : plus de 57 milliards FCFA investis dans l'innovation et les services" title="MTN Congo : plus de 57 milliards FCFA investis dans l'innovation et les services"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/MTN-Congo-plus-de-57-milliards-FCFA-investis-dans-l-innovation-et-les-services_a2291.html">
						 Brazzaville, Congo (CONGOSITE) – Le directeur de marketing de MTN Congo, Cheikh Thiandoume, a indiqué le le 2 février à Brazzaville, au cours d'une conférence de presse, que cette société de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_9151753" class="ecart_col100"><hr /></div>

<!-- html 9564949 -->
<div id="ecart_before_9564949" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="footer">
<div id="ecart_after_9564949" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245257" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245257" class="mod_9245257 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9421183 -->
<div id="ecart_before_9421183" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421183" class="mod_9421183 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info" > <img src="/photo/mod-9421183.png?v=1437656830" class="image" alt="http://www.portail242.info"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9421186 -->
<div id="ecart_before_9421186" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421186" class="mod_9421186 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Débat libre et ouvert</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 Sur les réseaux sociaux
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.portail242.info/xml/comment.rss" data-link="externe,http://www.portail242.info/xml/comment.rss" target="_blank">
				 Sur le net
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 À la télé
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- html 9444446 -->
<div id="ecart_before_9444446" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p class="contact"><strong>Nous contacter</strong>CaP.CommuNity<br />
London, UK W2 1HR<br />
Contact: cap16.community@gmail.com </p>
</td>
</tr>
</table>
<div id="ecart_after_9245257" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245307" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245307" class="mod_9245307 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9245309 -->
<div id="ecart_before_9245309" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245309" class="mod_9245309 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Congo Brazzaville</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 La fiche pays
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Infos pratiques 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Visiter le Congo
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 S'établir au Congo
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Le Congo sur internet
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Les Hôtels
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Les bonnes adresses
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9245308 -->
<div id="ecart_before_9245308" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245308" class="mod_9245308 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 À la télé
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Intox-ou-Verite_r17.html" data-link="rubrique,678460" >
				 Intox ou vérité
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Tribunes et analyses
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Publications
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Dans les kiosques
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- pub 9421173 -->
<div id="ecart_before_9421173" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421173" class="mod_9421173 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9421173_content">
		 <a  href="/ads/94202/" rel="nofollow"><img width="300" height="300" src="http://www.portail242.info/photo/cap_2016.png?v=1437650824" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9245307" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245346" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245346" class="mod_9245346 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9245347 -->
<div id="ecart_before_9245347" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245347" class="mod_9245347 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Partenaires &amp; blogs</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.congo.cg" data-link="externe,http://www.congo.cg" target="_blank">
				 Congo.CG
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 CaP Community
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.rfi.fr/" data-link="externe,http://www.rfi.fr/" target="_blank">
				 Congo-Site.Com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 Mediapart
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9245348 -->
<div id="ecart_before_9245348" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245348" class="mod_9245348 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les TIT'Z Annonces</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/classifieds/Jobs-Stages_pc18123.html" data-link="annonce,18123" >
				 Jobs &amp; Stages
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/classifieds/Autos-Motos_pc18124.html" data-link="annonce,18124" >
				 Autos &amp; Motos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/classifieds/Rencontres_pc18125.html" data-link="annonce,18125" >
				 Rencontres
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/classifieds/Immobilier_pc18126.html" data-link="annonce,18126" >
				 Immobilier
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/classifieds/Affaires-Divers_pc18127.html" data-link="annonce,18127" >
				 Affaires &amp; Divers
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 9421155 -->
<div id="ecart_before_9421155" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421155" class="mod_9421155 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nous suivre sur les réseaux sociaux</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 Facebook
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/242InfoCG" data-link="externe,https://twitter.com/242InfoCG" target="_blank">
				 Twitter
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 Instagram
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.dailymotion.com/Congo-SiteOfficiel" data-link="externe,http://www.dailymotion.com/Congo-SiteOfficiel" target="_blank">
				 Youtube
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9245346" class="ecart_col100"><hr /></div>

<!-- html 9564951 -->
<div id="ecart_before_9564951" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
