<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>CEMAC : il n’y a pas nécessité de dévaluer le franc CFA </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Gos-Gaspard Lenckonov" />
<meta name="keywords" content="Congo, Brazzaville, Sassou, Nkou, Actualités, Afrique" />
<meta name="description" content="Le ministre d'Etat, ministre l'Economie, président du Comité de pilotage du Programme des réformes économiques et financières de la Communauté économique et monétaire de l'Afrique central..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-4.267778;15.291944" />
<meta property="og:url" content="http://www.portail242.info/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html" />
<meta property="og:image" content="http://www.portail242.info/photo/art/grande/10996305-18218006.jpg?v=1484834802" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " />
<meta property="og:description" content="Le ministre d'Etat, ministre l'Economie, président du Comité de pilotage du Programme des réformes économiques et financières de la Communauté économique et monétaire de l'Afrique centrale (PREF-CEMAC), Gilbert Ondongo, a réaffirmé récemment, à Brazzaville, la dévaluation du franc CFA n’est pas..." />
<meta property="og:site_name" content="Portail Info Congo242 : Revue quotidienne, Décryptage... et Débats libres !" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.portail242.info/photo/art/grande/10996305-18218006.jpg?v=1484834802" />
<meta property="twitter:title" content="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " />
<meta property="twitter:description" content="Le ministre d'Etat, ministre l'Economie, président du Comité de pilotage du Programme des réformes économiques et financières de la Communauté économique et monétaire de l'Afrique central..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1483231882" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9261454.css?v=1444746362" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9821725.css?v=1441209897" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9019998.css?v=1430901686" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.portail242.info/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html" />
<link rel="canonical" href="http://www.portail242.info/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1437849014" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10996305'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- CSS -->
<link rel='stylesheet' id='portail242-style-css'  href='/docs/css/styles-2016.css' type='text/css' media='all' />

<!-- JS -->
<script type="text/javascript" src="/docs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/docs/js/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/docs/js/scripts2016.js"></script>
<style type="text/css">
body {  background-image:url(http://www.portail242.info/photo/viaduc.png); background-repeat: no-repeat; background-position: center 0px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9261454 img, .mod_9261454 embed, .mod_9261454 table {
	 max-width: 622px;
}

.mod_9261454 .para_18218006 .photo {
	 position: static;
}

.hide_module_inside { display: none;}
.hide_photo { display: block;}

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68773085-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep2">
<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">

<!-- html 9421058 -->
	 <div class="habillage_publicitaire"></div>
<div id="ecart_after_9421058" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151799" class="mod_9151799 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9151800 -->
<div id="ecart_before_9151800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151800" class="mod_9151800 wm-module fullbackground  recherche type-3">
	 <form id="form_9151800" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:240px" id="keyword_safe_9151800" name="keyword_safe_9151800" value="Rechercher" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9151800').style.display='inline'; document.getElementById('keyword_9151800').focus()" /><input type="text" style="display:none;width:240px" id="keyword_9151800" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9151800').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9151800').submit()" />		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- date 9151801 -->
<div id="ecart_before_9151801" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151801" class="mod_9151801 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_static 9151806 -->
<div id="ecart_before_9151806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9151806" class="mod_9151806 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 <img src="/photo/mod-9151806-1264300.png?v=1432125379" class="image" alt="Facebook" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/Congo242InfO" data-link="externe,https://twitter.com/Congo242InfO" target="_blank">
				 <img src="/photo/mod-9151806-1264301.png?v=1432125379" class="image" alt="Twitter" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 <img src="/photo/mod-9151806-1264302.png?v=1432125379" class="image" alt="Instagram" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" data-link="externe,https://www.youtube.com/channel/UC9KWqLiDEKV3y0pk9zIv-gg" target="_blank">
				 <img src="/photo/mod-9151806-1265745.png?v=1432125624" class="image" alt="Youtube" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/subscription/" data-link="inscription," >
				 S'inscrire au Site
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_9151799" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9098545" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9098545" class="mod_9098545 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 9098566 -->
<div id="ecart_before_9098566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098566" class="mod_9098566 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098566_content">
		 <a  href="/ads/104423/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/congo_profond.png?v=1459187793" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- titre 9098549 -->
<div id="ecart_before_9098549" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098549" class="mod_9098549 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.portail242.info/"><img src="/photo/titre_9098549.jpg?v=1459187387" alt="portail242" title="portail242" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 9098575 -->
<div id="ecart_before_9098575" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9098575" class="mod_9098575 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9098575_content">
		 <a  href="/ads/108273/" rel="nofollow"><img width="255" height="125" src="http://www.portail242.info/photo/vignette03.png?v=1465480879" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9098545" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9316443 -->
<div id="ecart_before_9316443" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="slogan">REVUE quotidienne et Décryptage de l'ACTUALITé congolaise<br>de TOUS les Médias ...avec des DEBATS libres !</div>
<div id="ecart_after_9316443" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316464 -->
<div id="ecart_before_9316464" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316464" class="mod_9316464 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 Dépêches
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_9316464" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 9316487 -->
<div id="ecart_before_9316487" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9316487" class="mod_9316487 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Dans la Presse
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Analyses Décryptages
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Magazines
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/notes/A-propos-de-notre-Site-_b10198764.html" data-link="article,10198764" >
				 A Propos de ce Site
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.portail242.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Tribunes-et-analyses_r12.html">Tribunes et analyses</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Economie_r39.html">Économie</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_9261454" class="mod_9261454 wm-module fullbackground  page2_article article-2266">
	 <div class="entete"><div class="fullmod">
		 <span>Le Site Portail242.Info n'est ni affilié aux auteurs et aux commentateurs de cette page ni responsable de son contenu</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 CEMAC : il n’y a pas nécessité de dévaluer le franc CFA 
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Le ministre d'Etat, ministre l'Economie, président du Comité de pilotage du Programme des réformes économiques et financières de la Communauté économique et monétaire de l'Afrique centrale (PREF-CEMAC), Gilbert Ondongo, a réaffirmé récemment, à Brazzaville, la dévaluation du franc CFA n’est pas nécessaire, du moins pour le moment.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18218006 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.portail242.info/photo/art/grande/10996305-18218006.jpg?v=1484834802&amp;ibox" title="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA "><img class="responsive" style="display:none" src="http://www.portail242.info/photo/art/grande/10996305-18218006.jpg?v=1484834802" alt="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " title="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " />
<img class="not-responsive" src="http://www.portail242.info/photo/art/default/10996305-18218006.jpg?v=1484834805" alt="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " title="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " width="622" /></a>
			 </div>
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 9821725 -->
<div id="ecart_before_9821725" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="margin-top:0cm;margin-right:0cm;margin-bottom:18.0pt;margin-left:  0cm;text-align:justify;background:white;vertical-align:baseline">Il a rappelé qu’au cours de leur réunion, tenue le 23 décembre 2016, à Yaoundé (Cameroun), les Chefs d'Etat de la CEMAC ont indiqué qu’<i>«en l'état actuel des choses, quels que soient les problèmes, il n'y a pas nécessité de dévaluer le franc CFA».</i><o:p></o:p> <br />    <p style="margin-top:0cm;margin-right:0cm;margin-bottom:18.0pt;margin-left:  0cm;text-align:justify;background:white;vertical-align:baseline"><i>«Nous, Comité de pilotage, travaillons pour que cette décision forte des Chefs d'Etat ne soit pas démentie»,</i> a déclaré Gilbert Ondongo, au cours d'une conférence de presse à l'issue de la première réunion du PREF-CEMAC.<o:p></o:p> <br />    <p style="margin: 0cm 0cm 18pt; background: white; vertical-align: baseline; outline: 0px; font-variant-numeric: inherit; font-stretch: inherit; line-height: inherit;">Le communiqué final de la première réunion du PREF-CEMAC indique que les participants ont retenu les cinq piliers devant constituer le cadre de référence à l'élaboration des programmes-pays que chaque Etat devra négocier avec les institutions de Bretton-Woods, notamment le Fonds monétaire international (FMI) et la Banque mondiale. <o:p></o:p> <br />    <p style="margin-top:0cm;margin-right:0cm;margin-bottom:18.0pt;margin-left:  0cm;text-align:justify;background:white;vertical-align:baseline">Ces négociations devraient porter sur les politiques budgétaires&nbsp;; la politique monétaire et le système financier&nbsp;; les réformes structurelles&nbsp;; l'intégration régionale&nbsp;; la coopération internationale.<o:p></o:p> <br />    <p style="margin: 0cm 0cm 18pt; background: white; vertical-align: baseline; outline: 0px; font-variant-numeric: inherit; font-stretch: inherit; line-height: inherit;"><i>«Les objectifs et mesures inhérents à chaque pilier ont été répertoriés suivant leur degré de priorité et leur terme d'application. La mise en œuvre des mesures devrait être modulée en fonction des spécificités de chaque Etat membre, le COPIL a préconisé l'adoption de directives communautaires», </i>ajoute le communiqué.<i> &nbsp;<o:p></o:p></i> <br />    <p style="margin-top:0cm;margin-right:0cm;margin-bottom:18.0pt;margin-left:  0cm;text-align:justify;background:white;vertical-align:baseline">La première réunion du PREF-CEMAC a connu la participation des ministres en charge de l'Economie et des Finances des pays de la CEMAC, du président de la commission de la CEMAC, Pierre Moussa, et du gouverneur de la Banque des Etats de l'Afrique centrale (BEAC), Lucas Abaga Nchama.<o:p></o:p> <br />    <p style="margin: 0cm 0cm 18pt; background: white; vertical-align: baseline; outline: 0px; font-variant-numeric: inherit; font-stretch: inherit; line-height: inherit;">Le PREF-CEMAC est une initiative de la conférence des Chefs d'Etat de la CEMAC tenue le 30 juillet 2016 à Malabo (Guinée Equatoriale). Il vise à apporter une réponse appropriée au choc économique dans les différents Etats de la zone, suite à l'effondrement des prix du pétrole.<o:p></o:p> <br />    <p style="margin-top:0cm;margin-right:0cm;margin-bottom:18.0pt;margin-left:  0cm;text-align:justify;background:white;vertical-align:baseline">Le franc CFA est la monnaie utilisée par les six pays de la CEMAC (Cameroun, Congo, Centrafrique, Gabon, Guinée Equatoriale et Tchad) et certains pays de l'Afrique de l'Ouest. Elle est arrimée à l'euro par une parité fixe&nbsp;: 1 euro = à 655FCFA. Cette monnaie est convertible grâce à la garantie du Trésor français. Le franc CFA a déjà été dévaluée en 1994.<o:p></o:p> <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Gos-Gaspard Lenckonov</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.portail242.info%2FCEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FrsAzB1&amp;counturl=http%3A%2F%2Fwww.portail242.info%2FCEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html&amp;text=CEMAC%20%3A%20il%20n%E2%80%99y%20a%20pas%20n%C3%A9cessit%C3%A9%20de%20d%C3%A9valuer%20le%20franc%20CFA%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9261454_10996305'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9261454_10996305', {'size': 'medium', 'href': 'http://www.portail242.info/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.portail242.info%2FCEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html&amp;media=http%3A%2F%2Fwww.portail242.info%2Fphoto%2Fart%2Flarge%2F10996305-18218006.jpg%3Fv%3D1484834805&amp;description=CEMAC+%3A+il+n%E2%80%99y+a+pas+n%C3%A9cessit%C3%A9+de+d%C3%A9valuer+le+franc+CFA+" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.portail242.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/10996305/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_9261454"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9019998" class="param_commentaire mod_9019998 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="10996305" />
						 <input type="hidden" name="id_article_reel" value="10996305" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même Catégorie :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=-2&amp;numero=2266&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.portail242.info/mymodule/9261454/', '', 'start=2&amp;numero=2266&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/10815403-17868136.jpg?v=1482241293) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/L-Afrique-sera-une-puissance-mondiale-dans-10-ans-si-on-l-aide-a-diversifier-son-economie_a2216.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/10815403-17868136.jpg?v=1482241293) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/L-Afrique-sera-une-puissance-mondiale-dans-10-ans-si-on-l-aide-a-diversifier-son-economie_a2216.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-sera-une-puissance-mondiale-dans-10-ans-si-on-l-aide-a-diversifier-son-economie_a2216.html">L’Afrique sera une puissance mondiale dans 10 ans, si on l’aide à diversifier son économie</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.portail242.info/photo/art/iphone/10636177-17510741.jpg?v=1479825058) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Afrique-centrale-la-BEAC-appelle-la-France-a-lancer-une-offensive-d-investissements_a2164.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.portail242.info/photo/art/large_x2/10636177-17510741.jpg?v=1479825058) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.portail242.info/Afrique-centrale-la-BEAC-appelle-la-France-a-lancer-une-offensive-d-investissements_a2164.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Afrique-centrale-la-BEAC-appelle-la-France-a-lancer-une-offensive-d-investissements_a2164.html">Afrique centrale : la BEAC appelle la France à lancer "une offensive" d'investissements</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/International_r37.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r38.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r39.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r40.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ecologie_r41.html">Écologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r42.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-et-technologie_r43.html">Science et technologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r44.html">Santé</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9261454" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- news 9151588 -->
<div id="mod_9151588" class="mod_9151588 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les dernières Infos !</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Internet-la-Banque-mondiale-oeuvre-pour-que-les-peuples-autochtones-traverses-par-la-fibre-optique-tirent-profit-du_a2269.html">Internet : la Banque mondiale oeuvre pour que les peuples autochtones traversés par la fibre optique tirent profit du projet CAB</a>
		 </h3>
		 <div class="titre">
			 <a href="/Internet-la-Banque-mondiale-oeuvre-pour-que-les-peuples-autochtones-traverses-par-la-fibre-optique-tirent-profit-du_a2269.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 23/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Rédaction</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/La-Banque-mondiale-lance-le-Mois-de-l-agriculture_a2268.html">La Banque mondiale lance le "Mois de l’agriculture"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/RDC-l-appel-a-la-patience-de-Sassou-N-Guesso-aux-eveques-semble-avoir-ete-entendu_a2267.html">RDC : l’appel à la patience de Sassou N’Guesso aux évêques semble avoir été entendu</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombeti</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html">CEMAC : il n’y a pas nécessité de dévaluer le franc CFA </a>
		 </h3>
		 <div class="titre">
			 <a href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 19/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/37e-journee-panafricaine-des-postes-Le-Congo-entend-s-approprier-le-secteur-postal-et-l-arrimer-au-numerique_a2265.html">37e journée panafricaine des postes : Le Congo entend s’approprier le secteur postal et l’arrimer au numérique</a>
		 </h3>
		 <div class="titre">
			 <a href="/37e-journee-panafricaine-des-postes-Le-Congo-entend-s-approprier-le-secteur-postal-et-l-arrimer-au-numerique_a2265.html?com#comments" class="date">1 Commentaire </a>
			 <span class="date"> - 19/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/OSIANE-2017-Lancement-du-salon-international-des-technologies-de-l-information-et-de-l-innovation_a2264.html">OSIANE 2017 : Lancement du salon international des technologies de l’information et de l’innovation</a>
		 </h3>
		 <div class="titre">
			 <a href="/OSIANE-2017-Lancement-du-salon-international-des-technologies-de-l-information-et-de-l-innovation_a2264.html?com#comments" class="date">0 Commentaire </a>
			 <span class="date"> - 18/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html">Congo : le Président de la Guinée Bissau visite le site industriel de Maloukou</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html?com#comments" class="date">5 Commentaires </a>
			 <span class="date"> - 17/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Congo-les-assises-nationales-de-la-presse-prevues-en-avril-2017_a2262.html">Congo : les assises nationales de la presse prévues en avril 2017</a>
		 </h3>
		 <div class="titre">
			 <a href="/Congo-les-assises-nationales-de-la-presse-prevues-en-avril-2017_a2262.html?com#comments" class="date">2 Commentaires </a>
			 <span class="date"> - 17/01/2017</span>
			 <span class="auteur"> - </span><span class="auteur">Valère Lékoumou</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9151588" class="ecart_col2"><hr /></div>

<!-- article 9668969 -->
<div id="ecart_before_9668969" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_9668969" class="mod_9668969 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</h3>
					 <div class="center">
						<div id='video_17976469_9668969' class="center">
							<div class="video-wrapper" id='WMplayer1135070_9668969'>
						 </div>
					 </div>
					 </div>
		 <div class="texte">
			 <a class="liens" href="http://www.portail242.info/file/185749/">TELECHARGER LE TEXTE PDF</a> 
		 </div>
		 <br class="clear" />
	 </div>
</div>
<div id="ecart_after_9668969" class="ecart_col2"><hr /></div>

<!-- likebox 9151613 -->
<div id="mod_9151613" class="mod_9151613 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:304px">
			 <div class="fb-page" style="height:700px"
        data-href="https://www.facebook.com/lecongocmoi/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="true"
        data-height="700">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9151613" class="ecart_col2"><hr /></div>

<!-- tweet 9151628 -->
<div id="mod_9151628" class="mod_9151628 wm-module fullbackground  module-tweet">

		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
		<div class="cel1">
			<div class="twitter-timeline" height="300"
			data-widget-id="632132446054649856" 
			data-theme="light" 
			data-tweet-limit="2" 
			data-chrome=" transparent noborders" 
			data-border-color="#" 
			data-link-color="#898F99"
			></div>
		</div>
		</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">
<table cellpadding="0" cellspacing="0" id="mod_9151662" class="mod_9151662 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- article 9151663 -->
<div id="ecart_before_9151663" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151663" class="mod_9151663 article wm-module fullbackground  module-article">
	 <div class="entete"><div class="fullmod">
		 <span>Arrêt sur image</span>
	 </div></div>
	 <div class="cel1">
		 <h3 class="titre">Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle</h3>
		 <div class="photo top" style="text-align:center">
			 <img id="img-8915442-14131561" src="http://www.portail242.info/photo/art/default/8915442-14131561.jpg?v=1454930229" alt="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" title="Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle" style="width:453px" />
		 </div>
		 <br class="clear" />
		 <div class="lire_suite">
			 <a href="/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html"><span class="texte_lire_suite">Commenter</span></a>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- video 9668999 -->
<div id="ecart_before_9668999" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9668999" class="mod_9668999 wm-module fullbackground  module-video">
	 <div id="inner_9668999" class="inner_tabs">
			 <div class="cel1 mosaic nb-col-2">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="content" >
				 <div class="titre"><a href="/Message-de-VOEUX-de-nouvel-An-2017-par-le-president-Denis-Sassou-Nguesso_a2239.html">Message de VOEUX de nouvel'An 2017 par le président Denis Sassou Nguesso</a></div>
				 <div class="infos">Rédaction | 3949 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Message-de-VOEUX-de-nouvel-An-2017-par-le-president-Denis-Sassou-Nguesso_a2239.html?com#comments" class="com"><span class="num_comment">5</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc" style="float:left; width: 218px;margin-top:10px;margin-bottom:10px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/A-Santiago-le-president-Sassou-N-Guesso-a-accompagne-Fidel-Castro-jusqu-a-sa-derniere-demeure_a2191.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.portail242.info/photo/art/imagette_16_9/10712976-17664095.jpg?v=1480886263" alt="A Santiago, le président Sassou-N’Guesso a accompagné Fidel Castro jusqu’à sa dernière demeure" title="A Santiago, le président Sassou-N’Guesso a accompagné Fidel Castro jusqu’à sa dernière demeure"  />
					 <img src="http://www.portail242.info/photo/art/large_x2_16_9/10712976-17664095.jpg?v=1480886264" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/A-Santiago-le-president-Sassou-N-Guesso-a-accompagne-Fidel-Castro-jusqu-a-sa-derniere-demeure_a2191.html">A Santiago, le président Sassou-N’Guesso a accompagné Fidel Castro jusqu’à sa dernière demeure</a></div>
				 <div class="infos">Jean Claude Nkou (CongoSite) | 2400 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/A-Santiago-le-president-Sassou-N-Guesso-a-accompagne-Fidel-Castro-jusqu-a-sa-derniere-demeure_a2191.html?com#comments" class="com"><span class="num_comment">3</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151662" class="ecart_col100"><hr /></div>

<!-- html 9244965 -->
<div id="ecart_before_9244965" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="endirect_titre">Portail242.info en direct</div>
<div id="ecart_after_9244965" class="ecart_col100"><hr /></div>
<div id="ecart_before_9190301" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9190301" class="mod_9190301 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- news 9190306 -->
<div id="ecart_before_9190306" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190306" class="mod_9190306 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Ces Articles font le Buzz</span>
	 </div></div>
	 <div class="list-news nb-col-1">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Sassou-Nguesso-en-visite-aux-Etats-Unis-pour-rencontrer-Donald-Trump_a2229.html?com#comments">Sassou-Nguesso en visite aux Etats-Unis pour rencontrer Donald Trump</a>
			 <a href="/Sassou-Nguesso-en-visite-aux-Etats-Unis-pour-rencontrer-Donald-Trump_a2229.html?com#comments" class="date">22 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Rfi</span>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Congo-Andre-Okombi-Salissa-arrete_a2255.html?com#comments">Congo : André Okombi Salissa arrêté</a>
			 <a href="/Congo-Andre-Okombi-Salissa-arrete_a2255.html?com#comments" class="date">12 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombeti</span>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Donald-Trump-Denis-Sassou-Nguesso-une-rencontre-a-huis-clos-a-Miami_a2231.html?com#comments">Donald Trump - Denis Sassou-Nguesso, une rencontre à huis-clos à Miami ?</a>
			 <a href="/Donald-Trump-Denis-Sassou-Nguesso-une-rencontre-a-huis-clos-a-Miami_a2231.html?com#comments" class="date">12 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">SlateAfrique.Com</span>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Onze-presumes-malfaiteurs-presentes-a-la-presse-a-Pointe-Noire_a2254.html?com#comments">Onze présumés malfaiteurs présentés à la presse à Pointe-Noire</a>
			 <a href="/Onze-presumes-malfaiteurs-presentes-a-la-presse-a-Pointe-Noire_a2254.html?com#comments" class="date">10 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Diane Ondélé</span>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Biens-mal-acquis-un-proces-s-ouvre-a-Paris-contre-le-vice-president-equato-guineen-Teodorin-Obiang_a2241.html?com#comments">Biens mal acquis : un procès s'ouvre à Paris contre le vice-président équato-guinéen Teodorin Obiang</a>
			 <a href="/Biens-mal-acquis-un-proces-s-ouvre-a-Paris-contre-le-vice-president-equato-guineen-Teodorin-Obiang_a2241.html?com#comments" class="date">8 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">NouvelObs.Com</span>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Brazzaville-une-tentative-d-evasion-des-prisonniers-a-la-maison-d-arret-fait-des-morts-et-blesses_a2235.html?com#comments">Brazzaville : une tentative d’évasion des prisonniers à la maison d’arrêt fait des morts et blessés</a>
			 <a href="/Brazzaville-une-tentative-d-evasion-des-prisonniers-a-la-maison-d-arret-fait-des-morts-et-blesses_a2235.html?com#comments" class="date">7 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gall Mombeti</span>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Racisme-un-tunisien-agresse-mortellement-trois-etudiants-congolais_a2226.html?com#comments">Racisme : un tunisien agresse mortellement trois étudiants congolais</a>
			 <a href="/Racisme-un-tunisien-agresse-mortellement-trois-etudiants-congolais_a2226.html?com#comments" class="date">6 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Ocameroun.info</span>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/RDC-l-appel-a-la-patience-de-Sassou-N-Guesso-aux-eveques-semble-avoir-ete-entendu_a2267.html?com#comments">RDC : l’appel à la patience de Sassou N’Guesso aux évêques semble avoir été entendu</a>
			 <span class="auteur">Gall Mombeti</span>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html?com#comments">Congo : le Président de la Guinée Bissau visite le site industriel de Maloukou</a>
			 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Kury Kounga</span>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Le-Congo-Brazzaville-appelle-l-Afrique-a-trouver-une-solution-a-la-crise-libyenne_a2252.html?com#comments">Le Congo-Brazzaville appelle l’Afrique à trouver une solution à la crise libyenne</a>
			 <a href="/Le-Congo-Brazzaville-appelle-l-Afrique-a-trouver-une-solution-a-la-crise-libyenne_a2252.html?com#comments" class="date">5 Commentaires </a>
			 <span class="auteur"> - </span><span class="auteur">Gos-Gaspard Lenckonov</span>
		 </h3>
	 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- xml 9190307 -->
<div id="ecart_before_9190307" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190307" class="mod_9190307 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Le DEBAT sur l'ACTUALITE</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Pool-la-situation-humanitaire-n-est-pas-dramatique-mais-l-aide-humanitaire-est-necessaire_a1755.html?com#com_5681010" >
					 Pool : la situation humanitaire n’est pas dramatique, mais l’aide humanitaire est nécessaire
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Pool-la-situation-humanitaire-n-est-pas-dramatique-mais-l-aide-humanitaire-est-necessaire_a1755.html?com#com_5681010" >Bonjour				 
				    				 
				    				 
				    				 
				    Je remercie du fond de mon cœur le maitre WAKPON .Je lui fais c...</a>
			 </div>
<div class="date">
Par <span class="auteur">sandrine</span>, 24/01/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/RDC-l-appel-a-la-patience-de-Sassou-N-Guesso-aux-eveques-semble-avoir-ete-entendu_a2267.html?com#com_5680606" >
					 RDC : l’appel à la patience de Sassou N’Guesso aux évêques semble avoir été entendu
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/RDC-l-appel-a-la-patience-de-Sassou-N-Guesso-aux-eveques-semble-avoir-ete-entendu_a2267.html?com#com_5680606" >SERVICE DE RECRUTEMENT de L’ONUCA 2017/2018 Vous êtes jeunes diplômés ,vous avez des expériences que vous voulez mettre e...</a>
			 </div>
<div class="date">
Par <span class="auteur">GUY RYDER</span>, 23/01/2017</div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5680598" >
					 Le nouveau viaduc de Brazzaville-Sud reliant le Centre-ville à la Case De Gaulle
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Le-nouveau-viaduc-de-Brazzaville-Sud-reliant-le-Centre-ville-a-la-Case-De-Gaulle_a1306.html?com#com_5680598" >SERVICE DE RECRUTEMENT de L’ONUCA 2017/2018 Vous êtes jeunes diplômés ,vous avez des expériences que vous voulez mettre e...</a>
			 </div>
<div class="date">
Par <span class="auteur">GUY RYDER</span>, 23/01/2017</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/Onze-presumes-malfaiteurs-presentes-a-la-presse-a-Pointe-Noire_a2254.html?com#com_5679585" >
					 Onze présumés malfaiteurs présentés à la presse à Pointe-Noire
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/Onze-presumes-malfaiteurs-presentes-a-la-presse-a-Pointe-Noire_a2254.html?com#com_5679585" >Le Dégoûté				 
				    				 
				    Mboula mamaku pour commencer et comme vous n'avez que cette insulte à la bouche....</a>
			 </div>
<div class="date">
Par <span class="auteur">Ngamakosso</span>, 23/01/2017</div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.portail242.info/RDC-l-appel-a-la-patience-de-Sassou-N-Guesso-aux-eveques-semble-avoir-ete-entendu_a2267.html?com#com_5679116" >
					 RDC : l’appel à la patience de Sassou N’Guesso aux évêques semble avoir été entendu
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.portail242.info/RDC-l-appel-a-la-patience-de-Sassou-N-Guesso-aux-eveques-semble-avoir-ete-entendu_a2267.html?com#com_5679116" >@				 
				    				 
				    CONGO				 
				    				 
				    DES MILLIONS DÉTOURNÉS PAR LA FAMILLE DU PRÉSIDENT BLANCHIS...</a>
			 </div>
<div class="date">
Par <span class="auteur">Kokoriko </span>, 23/01/2017</div>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- annonce 9190302 -->
<div id="ecart_before_9190302" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9190302" class="mod_9190302 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod">
		 <span>Les PtitZ' Annonces</span>
	 </div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <a href="/classifieds/Parcelle-avec-maison-a-Ouenze-Texaco-Brazzaville-situee-sur-une-ruelle-dallee_pa214120.html">Parcelle avec maison à Ouenzé-Téxaco Brazzaville, située sur une ruelle dallée.</a>
			 <br/> <span class="date"><a href="/classifieds/Immobilier_pc18126.html">Immobilier</a></span>
		 </h3>
		 <div class="texte"><a href="/classifieds/Parcelle-avec-maison-a-Ouenze-Texaco-Brazzaville-situee-sur-une-ruelle-dallee_pa214120.html">Parcelle avec maison à vendre à Ouenzé Texaco Brazzaville. Tél. 00336 51 10 30 01 00336 19 09 05 88</a></div>
		 <div class="clear"></div>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <a href="/classifieds/RECRUTEMENT-UNHCR-CANADA-2017_pa214113.html">RECRUTEMENT UNHCR-CANADA 2017</a>
			 <br/> <span class="date"><a href="/classifieds/Jobs-Stages_pc18123.html">Jobs & Stages</a></span>
		 </h3>
		 <div class="texte"><a href="/classifieds/RECRUTEMENT-UNHCR-CANADA-2017_pa214113.html">HCR Canada bureau principal HCR CANADA 280, rue Albert, bureau 401 Ottawa, ON K1P 5G8, Téléphone: +1 613-232-0909 HCR Canada bureau de collecte de fonds HCR Canada 2, ave St. Clair ouest, bureau 80...</a></div>
		 <div class="clear"></div>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <a href="/classifieds/Recrutement-ism-canada_pa214112.html">Recrutement ism canada</a>
			 <br/> <span class="date"><a href="/classifieds/Jobs-Stages_pc18123.html">Jobs & Stages</a></span>
		 </h3>
		 <div class="texte"><a href="/classifieds/Recrutement-ism-canada_pa214112.html">AVIS DE RECRUTEMENT INTERNATIONAL  Pour la lutte contre l’immigration clandestine en promouvant l´emploi et l’accès à l’immigration l’entreprise ISM CANADA en partenariat avec le gouvernemen...</a></div>
		 <div class="clear"></div>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <a href="/classifieds/HAUT-COMMISSARIAT-DES-REFUGIES-RECRUTE-PLUS-DE-9000-postes_pa214107.html">HAUT COMMISSARIAT DES REFUGIES RECRUTE: PLUS DE 9000 postes</a>
			 <br/> <span class="date"><a href="/classifieds/Affaires-Divers_pc18127.html">Affaires & Divers</a></span>
		 </h3>
		 <div class="texte"><a href="/classifieds/HAUT-COMMISSARIAT-DES-REFUGIES-RECRUTE-PLUS-DE-9000-postes_pa214107.html">UNHCR Canada Branch Office Aucun avis · Organisme des services sociaux Ouvert jusqu'à 20:00  HCR Personnel Solutions Inc 2,4 (8) · Agence de recrutement Etobicoke, ON, Canada · +1 416-622-1427 Ouver...</a></div>
		 <div class="clear"></div>
	 </div>
	 <div class="cel1 last">
		 <h3 class="titre">
			 <a href="/classifieds/RECRUTEMENT-HAUT-COMMISSARIAT-DES-REFUGIES-RECRUTE-PLUS-DE-9000-postes_pa214106.html"> RECRUTEMENT HAUT COMMISSARIAT DES REFUGIES RECRUTE: PLUS DE 9000 postes</a>
			 <br/> <span class="date"><a href="/classifieds/Jobs-Stages_pc18123.html">Jobs & Stages</a></span>
		 </h3>
		 <div class="texte"><a href="/classifieds/RECRUTEMENT-HAUT-COMMISSARIAT-DES-REFUGIES-RECRUTE-PLUS-DE-9000-postes_pa214106.html">UNHCR Canada Branch Office Aucun avis · Organisme des services sociaux Ouvert jusqu'à 20:00  HCR Personnel Solutions Inc 2,4 (8) · Agence de recrutement Etobicoke, ON, Canada · +1 416-622-1427 Ouver...</a></div>
		 <div class="clear"></div>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9190301" class="ecart_col100"><hr /></div>
<div id="ecart_before_9151714" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9151714" class="mod_9151714 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9730372 -->
<div id="ecart_before_9730372" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9730372" class="mod_9730372 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/syndication.rss" > Voir tous les Articles</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 9151717 -->
<div id="ecart_before_9151717" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151717" class="mod_9151717 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info/xml/comment.rss" > Voir tous les Commentaires</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 9151719 -->
<div id="ecart_before_9151719" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151719" class="mod_9151719 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/classifieds/" > Voir toutes les annonces</a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9151714" class="ecart_col100"><hr /></div>

<!-- rub_une 9151753 -->
<div id="ecart_before_9151753" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9151753" class="mod_9151753 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-3" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub8" href="/Sur-le-net_r8.html"><span class="nom_rub8">Sur le net</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html">
					 Congo : le Président de la Guinée Bissau visite le site industriel de Maloukou
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Kury Kounga - <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html?com#comments" class="com"><span class="num_comment">5</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10979139-18185061.jpg?v=1484655616" alt="Congo : le Président de la Guinée Bissau visite le site industriel de Maloukou" title="Congo : le Président de la Guinée Bissau visite le site industriel de Maloukou"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Congo-le-President-de-la-Guinee-Bissau-visite-le-site-industriel-de-Maloukou_a2263.html">
						 Brazzaville, Congo (CONGOSITE) – En visite officielle au Congo, le Chef de l’Etat de la de Guinée Bissau, José Mario Vaz, a visité le 16 janvier 2017, la zone industrielle de Maloukou, située au nord...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub10" href="/Dans-les-kiosques_r10.html"><span class="nom_rub10">Dans les kiosques</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Congo-les-assises-nationales-de-la-presse-prevues-en-avril-2017_a2262.html">
					 Congo : les assises nationales de la presse prévues en avril 2017
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Valère Lékoumou - <a href="/Congo-les-assises-nationales-de-la-presse-prevues-en-avril-2017_a2262.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Congo-les-assises-nationales-de-la-presse-prevues-en-avril-2017_a2262.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10977694-18181939.jpg?v=1484644510" alt="Congo : les assises nationales de la presse prévues en avril 2017" title="Congo : les assises nationales de la presse prévues en avril 2017"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Congo-les-assises-nationales-de-la-presse-prevues-en-avril-2017_a2262.html">
						 Récemment, à Brazzaville, lors de la cérémonie d'échanges de vœux avec ses collaborateurs et les responsables des médias, le président du Conseil supérieur de la liberté de communication (CSLC),...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub13" href="/Dans-la-Presse_r13.html"><span class="nom_rub13">Dans la Presse</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/CAN-2017-le-Gabon-pret-a-accueillir-les-delegations_a2251.html">
					 CAN 2017 : le Gabon prêt à accueillir les délégations
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/CAN-2017-le-Gabon-pret-a-accueillir-les-delegations_a2251.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/CAN-2017-le-Gabon-pret-a-accueillir-les-delegations_a2251.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10926193-18079550.jpg?v=1483972924" alt="CAN 2017 : le Gabon prêt à accueillir les délégations" title="CAN 2017 : le Gabon prêt à accueillir les délégations"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/CAN-2017-le-Gabon-pret-a-accueillir-les-delegations_a2251.html">
						 Le gouvernement gabonais, par le biais de son ministre des Affaires étrangères, Pacôme Moubelet, et le haut commissaire du Comité d’organisation de la Coupe d’Afrique des Nations de football 2017,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="encapse_bloc id1 " style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub9" href="/Sur-les-reseaux-sociaux_r9.html"><span class="nom_rub9">Sur les réseaux sociaux</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/OSIANE-2017-Lancement-du-salon-international-des-technologies-de-l-information-et-de-l-innovation_a2264.html">
					 OSIANE 2017 : Lancement du salon international des technologies de l’information et de l’innovation
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Kury Kounga - <a href="/OSIANE-2017-Lancement-du-salon-international-des-technologies-de-l-information-et-de-l-innovation_a2264.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/OSIANE-2017-Lancement-du-salon-international-des-technologies-de-l-information-et-de-l-innovation_a2264.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10988719-18203488.jpg?v=1484754179" alt="OSIANE 2017 : Lancement du salon international des technologies de l’information et de l’innovation" title="OSIANE 2017 : Lancement du salon international des technologies de l’information et de l’innovation"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/OSIANE-2017-Lancement-du-salon-international-des-technologies-de-l-information-et-de-l-innovation_a2264.html">
						 Brazzaville, Congo (CONGOSITE) – L’association PRATIC en partenariat avec l’Agence de Régulation des postes et des communications Electroniques (ARPCE) ont procédé le 17 janvier à Brazzaville au...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub12" href="/Tribunes-et-analyses_r12.html"><span class="nom_rub12">Tribunes et analyses</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html">
					 CEMAC : il n’y a pas nécessité de dévaluer le franc CFA 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10996305-18218006.jpg?v=1484834804" alt="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA " title="CEMAC : il n’y a pas nécessité de dévaluer le franc CFA "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/CEMAC-il-n-y-a-pas-necessite-de-devaluer-le-franc-CFA_a2266.html">
						 Le ministre d'Etat, ministre l'Economie, président du Comité de pilotage du Programme des réformes économiques et financières de la Communauté économique et monétaire de l'Afrique centrale...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub16" href="/Top-News_r16.html"><span class="nom_rub16">Top News</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/La-Banque-mondiale-lance-le-Mois-de-l-agriculture_a2268.html">
					 La Banque mondiale lance le "Mois de l’agriculture"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/La-Banque-mondiale-lance-le-Mois-de-l-agriculture_a2268.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11020190-18265272.jpg?v=1485173695" alt="La Banque mondiale lance le &quot;Mois de l’agriculture&quot;" title="La Banque mondiale lance le &quot;Mois de l’agriculture&quot;"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/La-Banque-mondiale-lance-le-Mois-de-l-agriculture_a2268.html">
						 La Banque mondiale procédera demain 24 janvier, à Brazzaville, au lancement des activités du «Mois de l’Agriculture». Une série d’activités de communication sur la thématique de l’agriculture, qui...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="encapse_bloc id2  clear-x2" style="padding:0 10px;width:298px; float:left;position:relative;_position:static;">
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub15" href="/Sur-la-blogosphere_r15.html"><span class="nom_rub15">Sur la blogosphère</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Press-Mayindou-et-Gaylord-Kass-se-produiront-en-soirees-Jazz-a-l-IFC-de-Brazzaville_a2261.html">
					 Press Mayindou et Gaylord Kass se produiront en soirées Jazz à l'IFC de Brazzaville
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Kury Kounga - <a href="/Press-Mayindou-et-Gaylord-Kass-se-produiront-en-soirees-Jazz-a-l-IFC-de-Brazzaville_a2261.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Press-Mayindou-et-Gaylord-Kass-se-produiront-en-soirees-Jazz-a-l-IFC-de-Brazzaville_a2261.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10971579-18169806.jpg?v=1484576166" alt="Press Mayindou et Gaylord Kass se produiront en soirées Jazz à l'IFC de Brazzaville" title="Press Mayindou et Gaylord Kass se produiront en soirées Jazz à l'IFC de Brazzaville"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Press-Mayindou-et-Gaylord-Kass-se-produiront-en-soirees-Jazz-a-l-IFC-de-Brazzaville_a2261.html">
						 Brazzaville, Congo (CONGOSITE) – L’Institut français du Congo (IFC) abritera les 18 et 25 janvier prochains des soirées Jazz à la cafet, avec les artistes Press Mayindou et Gaylord Kass. Press...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub7" href="/A-l-International_r7.html"><span class="nom_rub7">À l' International</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Internet-la-Banque-mondiale-oeuvre-pour-que-les-peuples-autochtones-traverses-par-la-fibre-optique-tirent-profit-du_a2269.html">
					 Internet : la Banque mondiale oeuvre pour que les peuples autochtones traversés par la fibre optique tirent profit du projet CAB
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Rédaction - <a href="/Internet-la-Banque-mondiale-oeuvre-pour-que-les-peuples-autochtones-traverses-par-la-fibre-optique-tirent-profit-du_a2269.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/Internet-la-Banque-mondiale-oeuvre-pour-que-les-peuples-autochtones-traverses-par-la-fibre-optique-tirent-profit-du_a2269.html">
						 <img src="http://www.portail242.info/photo/art/imagette/11024984-18274806.jpg?v=1485212012" alt="Internet : la Banque mondiale oeuvre pour que les peuples autochtones traversés par la fibre optique tirent profit du projet CAB" title="Internet : la Banque mondiale oeuvre pour que les peuples autochtones traversés par la fibre optique tirent profit du projet CAB"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Internet-la-Banque-mondiale-oeuvre-pour-que-les-peuples-autochtones-traverses-par-la-fibre-optique-tirent-profit-du_a2269.html">
						 En raison des incertitudes sur la localisation des populations autochtones localisées dans des zones susceptibles de voir passer la fibre optique et tenant compte de l’importance que le gouvernement...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div class="no_bloc_rub" style="padding:10px 0">
			 <h4 class="rubrique">
				 <a class="arub69" href="/Tribune-Libre_r69.html"><span class="nom_rub69">Tribune Libre</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/MTN-CONGO-la-plateforme-Mobile-Money-a-la-disposition-des-etudiants_a2136.html">
					 MTN CONGO : la plateforme Mobile Money à la disposition des étudiants
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Par Gos-Gaspard Lenckonov - <a href="/MTN-CONGO-la-plateforme-Mobile-Money-a-la-disposition-des-etudiants_a2136.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="_position: static">
					 <a href="/MTN-CONGO-la-plateforme-Mobile-Money-a-la-disposition-des-etudiants_a2136.html">
						 <img src="http://www.portail242.info/photo/art/imagette/10556516-17351551.jpg?v=1478770504" alt="MTN CONGO : la plateforme Mobile Money à la disposition des étudiants" title="MTN CONGO : la plateforme Mobile Money à la disposition des étudiants"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/MTN-CONGO-la-plateforme-Mobile-Money-a-la-disposition-des-etudiants_a2136.html">
						 PUBLI-REPORTAGE : La société de téléphonie mobile MTN Congo met à la disposition des étudiants de l’Université Marien Ngouabi sa plateforme ’’Mobile Money’’ pour les paiements des frais de scolarités...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_9151753" class="ecart_col100"><hr /></div>

<!-- html 9564949 -->
<div id="ecart_before_9564949" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="footer">
<div id="ecart_after_9564949" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245257" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245257" class="mod_9245257 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 9421183 -->
<div id="ecart_before_9421183" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421183" class="mod_9421183 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.portail242.info" > <img src="/photo/mod-9421183.png?v=1437656830" class="image" alt="http://www.portail242.info"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9421186 -->
<div id="ecart_before_9421186" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421186" class="mod_9421186 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Débat libre et ouvert</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 Sur les réseaux sociaux
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.portail242.info/xml/comment.rss" data-link="externe,http://www.portail242.info/xml/comment.rss" target="_blank">
				 Sur le net
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 À la télé
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- html 9444446 -->
<div id="ecart_before_9444446" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p class="contact"><strong>Nous contacter</strong>CaP.CommuNity<br />
London, UK W2 1HR<br />
Contact: cap16.community@gmail.com </p>
</td>
</tr>
</table>
<div id="ecart_after_9245257" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245307" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245307" class="mod_9245307 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9245309 -->
<div id="ecart_before_9245309" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245309" class="mod_9245309 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Congo Brazzaville</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 La fiche pays
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Infos pratiques 
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Visiter le Congo
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 S'établir au Congo
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Le Congo sur internet
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.congo.cg/" data-link="externe,http://www.congo.cg/" target="_blank">
				 Les Hôtels
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Les bonnes adresses
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9245308 -->
<div id="ecart_before_9245308" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245308" class="mod_9245308 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>L'actualité</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Sur-le-net_r8.html" data-link="rubrique,678451" >
				 Sur le net
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Sur-les-reseaux-sociaux_r9.html" data-link="rubrique,678452" >
				 Sur les réseaux sociaux
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Sur-la-blogosphere_r15.html" data-link="rubrique,678458" >
				 Sur la blogosphère
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Depeches_r11.html" data-link="rubrique,678454" >
				 À la télé
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Intox-ou-Verite_r17.html" data-link="rubrique,678460" >
				 Intox ou vérité
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tribunes-et-analyses_r12.html" data-link="rubrique,678455" >
				 Tribunes et analyses
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Dans-la-Presse_r13.html" data-link="rubrique,678456" >
				 Publications
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Dans-les-kiosques_r10.html" data-link="rubrique,678453" >
				 Dans les kiosques
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="/A-l-International_r7.html" data-link="rubrique,678450" >
				 International
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- pub 9421173 -->
<div id="ecart_before_9421173" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421173" class="mod_9421173 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9421173_content">
		 <a  href="/ads/94202/" rel="nofollow"><img width="300" height="300" src="http://www.portail242.info/photo/cap_2016.png?v=1437650824" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9245307" class="ecart_col100"><hr /></div>
<div id="ecart_before_9245346" class="ecart_col100 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9245346" class="mod_9245346 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9245347 -->
<div id="ecart_before_9245347" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245347" class="mod_9245347 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Partenaires &amp; blogs</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.congo.cg" data-link="externe,http://www.congo.cg" target="_blank">
				 Congo.CG
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 CaP Community
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.rfi.fr/" data-link="externe,http://www.rfi.fr/" target="_blank">
				 Congo-Site.Com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.cap2016.club" data-link="externe,http://www.cap2016.club" target="_blank">
				 Mediapart
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9245348 -->
<div id="ecart_before_9245348" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9245348" class="mod_9245348 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les TIT'Z Annonces</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/classifieds/Jobs-Stages_pc18123.html" data-link="annonce,18123" >
				 Jobs &amp; Stages
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/classifieds/Autos-Motos_pc18124.html" data-link="annonce,18124" >
				 Autos &amp; Motos
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/classifieds/Rencontres_pc18125.html" data-link="annonce,18125" >
				 Rencontres
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/classifieds/Immobilier_pc18126.html" data-link="annonce,18126" >
				 Immobilier
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/classifieds/Affaires-Divers_pc18127.html" data-link="annonce,18127" >
				 Affaires &amp; Divers
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 9421155 -->
<div id="ecart_before_9421155" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9421155" class="mod_9421155 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nous suivre sur les réseaux sociaux</span>
	 </div></div>
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/CaP2016" data-link="externe,https://www.facebook.com/CaP2016" target="_blank">
				 Facebook
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://twitter.com/242InfoCG" data-link="externe,https://twitter.com/242InfoCG" target="_blank">
				 Twitter
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="externe,#" >
				 Instagram
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.dailymotion.com/Congo-SiteOfficiel" data-link="externe,http://www.dailymotion.com/Congo-SiteOfficiel" target="_blank">
				 Youtube
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9245346" class="ecart_col100"><hr /></div>

<!-- html 9564951 -->
<div id="ecart_before_9564951" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 </div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
